<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lalishduhok.com/xmlrpc.php" />
<meta property="og:image" content="" />
<meta property="og:title" content="ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات" />
<meta property="og:type" content="article" />
<meta property="og:description" content="ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات     في يوليو/تموز 2018 هجمت ثلاث أخوات مراهقات على أبيهن بينما كان نائما في منزلهم الكائن في موسكو، وسددن له طعنات وضربات حتى فارق الحياة." />
<meta property="og:url" content="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/" />
<meta property="og:site_name" content="شبكة لالش الاعلامية" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" media="print" />
<link rel="shortcut icon" href="https://www.lalishduhok.com/wp-content/uploads/2015/05/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/apple-touch-icon-precomposed.png" />
<style id="reCAPTCHA-style">.google-recaptcha-container{display:block;clear:both;}</style>
<link rel="alternate" hreflang="ar" href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/" />

<title>ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات - شبكة لالش الاعلامية</title>
<link rel="canonical" href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; الخلاصة" href="https://www.lalishduhok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; خلاصة التعليقات" href="https://www.lalishduhok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات خلاصة التعليقات" href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lalishduhok.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=64afb0aaf491e4b4ac62f9300ccb40be"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.lalishduhok.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css' href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css' href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.17' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css' href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.17' type='text/css' media='screen' />
<link rel='stylesheet' id='multinews-style-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/style.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/main.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/plugins.min.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/media.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.lalishduhok.com/wp-includes/css/dashicons.min.css?ver=64afb0aaf491e4b4ac62f9300ccb40be' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css' href='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.0' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin&#038;ver=1543241235' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"4f2dc7b7f5","ajaxurl":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lalishduhok.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=64afb0aaf491e4b4ac62f9300ccb40be'></script>
<link rel='https://api.w.org/' href='https://www.lalishduhok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lalishduhok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lalishduhok.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='https://www.lalishduhok.com/?p=262265' />
<link rel="alternate" type="application/json+oembed" href="https://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.4 stt:5,66,30;" />

<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('POST', 'https://www.lalishduhok.com/wp-json/wpstatistics/v1/hit?_=1566600347', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");WP_Statistics_http.send("wp_statistics_hit=" + JSON.stringify({"base":"https://www.lalishduhok.com/wp-json","browser":"CommonCrawl","platform":"Unknown","version":"Unknown","referred":"https://www.lalishduhok.com","api":"wp-json","ip":"107.23.218.4","hash_ip":"#hash#e7309ed442d181de7d1ce5efbd9808321335f7ed","exclude":"1","exclude_reason":"CrawlerDetect","ua":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","track_all":"1","timestamp":"1566611147","search_query":"","current_page_type":"post","current_page_id":"262265","page_uri":"/women/post/%D8%AB%D9%84%D8%A7%D8%AB-%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A7%D8%AA-%D9%8A%D9%82%D8%AA%D9%84%D9%86-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%B3%D8%A7%D8%A1-%D9%85%D8%B9/","user_id":"0"}));</script>
 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-41349849-10', 'auto');ga('send', 'pageview');				 </script>
 <!--[if lt IE 9]>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/html5.js"></script>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lalishduhok.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="Qaidi-dynamic-css" class="options-output">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</style> <style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-262265 single-format-standard left-sidebar one-side-wide singular hst1 sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled mom-body wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>أغسطس 24, 2019</p>
</div>
<ul id="menu-arabic-top-menu" class="top-menu"><style>
				#menu-item-62736 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9/">الادارة
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62738 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d8%ab%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b5%d9%81%d8%ad%d8%a9/">من نحن
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62737 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا
<span class="menu_bl" style="background:;"></span></a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://www.lalishduhok.com/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
<span class="sf-loading"><img src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> <input type="hidden" name="lang" value="ar" /> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" width="300" height="119" alt="شبكة لالش الاعلامية" />
<a href="https://www.lalishduhok.com" itemprop="url" title="شبكة لالش الاعلامية">
<img itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
<img itemprop="logo" class="mom_retina_logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
</a>
<meta itemprop="name" content="شبكة لالش الاعلامية">
</div>
<div class="header-right header-right_custom-content"><div class="header-lalish" style="
    padding-top: 20px;
    margin-bottom: -45px;
    text-align: center;
    font-weight: bold;
    font-size: 30px;
    color: #7A0A0A;
    font-family: creta;">Lalish Media Network</div>
<div class="header-slogon" style="
    margin-right: 100px;
">
<p style="text-align: center;font-family: creta;font-size: 16px;">صحيفة إلكترونية يومية تصدر باشراف الهيئة العليا لمركز لالش الثقافي والاجتماعي في دهوك - كوردستان العراق</p>
</div>
</div> </div>
</div>
</div>
<nav id="navigation" class="navigation dd-effect-fade " data-sticky_logo="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" data-sticky_logo_width="168" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://www.lalishduhok.com" class="sticky_logo"><img src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" alt="شبكة لالش الاعلامية" width="168" height="40"></a>
<ul id="menu-arabic-main-menu" class="main-menu main-default-menu"><style>
				#menu-item-62723 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span>
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62568 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/news/">أخبار عــامة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62576 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/ezidiyati/">شؤون ايزيدية
<span class="menu_bl" style="background:#911c14;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62582 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/taazi/">مراسيم عيد جما</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62569 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/culture/">أدب وثقافة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62570 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/articles/">أراء ومقالات
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62572 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/picture-reports/">تقارير مصورة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62575 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/women/">شؤون المرأة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62574 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/students/">شؤون الطلبة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-64442 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-64442" class="menu-item menu-item-type-taxonomy menu-item-object-newspapers_cat menu-item-depth-0"><a href="https://www.lalishduhok.com/newspapers_cat/releases/">مطبوعات لالش
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62580 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/vid/">فعاليات المركز وفروعه
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62581 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62581" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/vid/lalishcenter/">فعاليات مركز لالش ألمانيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62583 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/meneauat/">منوعات
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-104944 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-104944" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/videos/"><i class="enotype-icon-video"></i>فيديو</a></li>
<style>
				#menu-item-62577 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/comic/">طرائف و غرائب</a></li>
<style>
				#menu-item-62573 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/maktaba/">علوم وتكنولوجيا</a></li>
<style>
				#menu-item-62578 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/ordner/">عالم الرياضة</a></li>
<style>
				#menu-item-63184 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-63184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.lalishduhok.com/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81/"><i class="brankic-icon-calendar"></i>أرشيف</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62729 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d9%88%d8%a7%d9%82%d8%b9/"><i class="momizat-icon-link"></i>مواقع
<span class="menu_bl" style="background:#911c14;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
</div>
</div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news nav-login-on">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">اخر المقالات</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="3050">
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/ezidiyati/post/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d9%85%d8%a7%d9%85-%d8%b1/" rel="bookmark">اختتام دورة تقوية القدرات في مخيم مام رشان</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/" rel="bookmark">ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/maktaba/post/%d8%ae%d9%85%d8%b3-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%a3%d8%b0%d9%83%d9%8a%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1/" rel="bookmark">خمس عادات يومية تميز الأذكياء من البشر عن سواهم</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/maktaba/post/%d8%ad%d8%a8%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d9%82%d9%84%d8%a8%d9%8a%d8%a9/" rel="bookmark">حبة واحدة قد تخفض الاصابة بأزمات قلبية إلى الثلث</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/meneauat/comic/post/%d8%a8%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b1%d8%ac%d9%84-%d9%8a%d8%b7%d9%84%d9%82-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d8%b3%d8%a8%d8%a8-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9/" rel="bookmark">بالثلاثة.. رجل يطلق زوجته لسبب غير متوقع!</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/4-%d9%85%d9%83%d9%88%d9%91%d9%86%d8%a7%d8%aa-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d8%ba%d8%b3%d9%84-%d8%a7%d9%84%d8%b4%d8%b9%d8%b1-%d9%85%d9%86-%d8%af%d9%88%d9%86-%d8%b4%d8%a7%d9%85%d8%a8%d9%88/" rel="bookmark">4 مكوّنات تسمح بغسل الشعر من دون شامبو</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/%d8%a7%d9%86%d9%81%d8%b5%d8%a7%d9%84-%d8%b4%d9%8a%d8%b1%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d9%85%d8%b9%d8%b2-%d9%85%d8%b3%d8%b9%d9%88%d8%af/" rel="bookmark">انفصال شيري عادل عن الداعية معز مسعود</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/maktaba/post/%d8%a7%d8%ad%d8%b0%d8%b1-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%b9%d8%a8%d8%a3%d8%a9-%d8%a8%d8%b2%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%84%d8%a7/" rel="bookmark">احذر مياه الشرب المعبأة بزجاجات البلاستيك.. دراسة تشرح</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/%d8%aa%d8%ac%d8%b1%d9%8a%d8%af-%d9%85%d9%84%d9%83%d8%a9-%d8%ac%d9%85%d8%a7%d9%84-%d9%86%d8%a7%d8%b5%d8%b1%d8%aa-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d9%84%d9%82%d8%a8%d9%87%d8%a7/" rel="bookmark">تجريد ملكة جمال ناصرت ترامب من لقبها</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%aa%d9%81%d9%82-%d9%85%d8%b9-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/" rel="bookmark">كردستان تتفق مع بغداد على الشراكة في المؤتمرات الدولية</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-breaking-bar-menu" class="br-right"><style>
				#menu-item-63191 a:hover {
				background-color: #24bee5;
				}
				</style>
<li id="menu-item-63191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%b7%d9%82%d8%b3/"><i class="icon_only brankic-icon-cloud"></i><span class="icon_only_label">الأحوال الجوية</span>
<span class="menu_bl" style="background:#24bee5;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ckb a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ckb" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ckb wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="کوردی" href="https://www.lalishduhok.com/ckb/"><span class="wpml-ls-native">کوردی</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ku a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ku" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ku wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="Kurdî" href="https://www.lalishduhok.com/ku/"><span class="wpml-ls-native">Kurdî</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ar a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ar" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ar wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="العربية" href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/"><span class="wpml-ls-native">العربية</span>
<span class="menu_bl" style="background:;"></span></a></li>
</ul> <span class="nav-button nav-login">
<i class="momizat-icon-users"></i>
</span>
<div class="nb-inner-wrap">
<div class="nb-inner lw-inner">
<div class="login-widget">
<form action="https://www.lalishduhok.com/wp-login.php" method="post">
<div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="اسم المستخدم" onfocus="if (this.value == 'اسم المستخدم') {this.value = '';}" onblur="if (this.value == '') {this.value = 'اسم المستخدم';}"></div>
<div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="كلمة المرور" onfocus="if (this.value == 'كلمة المرور') {this.value = '';}" onblur="if (this.value == '') {this.value = 'كلمة المرور';}"></div>
<input type="submit" class="login-button" name="submit" value="الدخول">
<input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
<label for="rememberme">تذكرنى</label>
<input type="hidden" name="redirect_to" value="/women/post/%D8%AB%D9%84%D8%A7%D8%AB-%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A7%D8%AA-%D9%8A%D9%82%D8%AA%D9%84%D9%86-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%B3%D8%A7%D8%A1-%D9%85%D8%B9/" />
</form>
<ul class="login-links">
<li><a href="https://www.lalishduhok.com/wp-login.php?action=lostpassword">
فقدت كلمة المرور؟</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<div class="crumb-icon"><i class="fa-icon-female"></i></div> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/besh/women/" title="شؤون المرأة" rel="v:url" property="v:title">شؤون المرأة</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-262265" class="post-262265 post type-post status-publish format-standard category-women" role="article" itemscope="" itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name" class="entry-title">ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات</h1>
<div class="entry-post-meta">
<div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2019-08-23T22:31:50+03:00">أغسطس 23, 2019</time></div>
<div class="entry-cat">فى :<a href="https://www.lalishduhok.com/besh/women/" rel="category tag">شؤون المرأة</a></div>
<div class="comments-link"><a href="#comments">اترك تعليق</a></div>
<div class="post-views">17 مشاهدة</div>
</div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F'; 
        				        // linkedin
        jQuery.getJSON(
	    'https://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'https://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
<div class="mom-share-post">
<h4>شارك</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fi0.wp.com%2Fwww.lalishduhok.com%2Fwp-content%2Fuploads%2F2019%2F08%2F108405147_95df757f-4232-4829-a057-8065b6cf68fc-300x169.jpg%3Fresize%3D1024%2C1024&p&#91;title&#93;=ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات&p&#91;summary&#93;=%5Bcaption+id%3D%22attachment_262266%22+align%3D%22alignleft%22+width%3D%22300%22%5D+%D8%A5%D8%A8%D8%A7%D9%86+%D9%85%D9%82%D8%AA%D9%84+%D8%A3%D8%A8%D9%8A%D9%87%D9%86%D8%8C+%D8%A3%D9%86%D8%BA%D9%84%D9%8A%D9%86%D8%A7+%28%D9%8A%D8%B3%D8%A7%D8%B1%29+18+%D8%B3%D9%86%D8%A9%D8%8C+%D9%85%D8%A7%D8%B1%D9%8A%D8%A7+%28%D9%88%D8%B3%D8%B7%2917+%D8%B3%D9%86%D8%A9+%D9%88%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D9%86%D8%A7+19+%D8%B9%D8%A7%D9%85%D8%A7%5B%2Fcaption%5D+%D8%AB%D9%84%D8%A7%D8%AB+%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A7', 'شارك هذا', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات&url=https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F&title=ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات&source=https://www.lalishduhok.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/108405147_95df757f-4232-4829-a057-8065b6cf68fc-300x169.jpg?resize=300,300&amp;url=https%3A%2F%2Fwww.lalishduhok.com%2Fwomen%2Fpost%2F%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2587%25d9%2582%25d8%25a7%25d8%25aa-%25d9%258a%25d9%2582%25d8%25aa%25d9%2584%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b0%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%2F&amp;is_video=false&amp;description=ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
<a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
</div>

</div>
</div>
</header>
<div class="single-post entry-content clearfix">
<div class="entry-content-data ">
</div>
<div id="attachment_262266" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-262266" class="wp-image-262266 size-medium" src="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405147_95df757f-4232-4829-a057-8065b6cf68fc-300x169.jpg" alt="" width="300" height="169" srcset="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405147_95df757f-4232-4829-a057-8065b6cf68fc-300x169.jpg 300w, https://www.lalishduhok.com/wp-content/uploads/2019/08/108405147_95df757f-4232-4829-a057-8065b6cf68fc.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-262266" class="wp-caption-text"><span style="color: #008000;">إبان مقتل أبيهن، أنغلينا (يسار) 18 سنة، ماريا (وسط)17 سنة وكريستينا 19 عاما</span></p></div>
<p style="text-align: justify;"><strong><span style="color: #ff0000;">ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات   </span></strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>في يوليو/تموز 2018 هجمت ثلاث أخوات مراهقات على أبيهن بينما كان نائما في منزلهم الكائن في موسكو، وسددن له طعنات وضربات حتى فارق الحياة.</strong></p>
<p><span id="more-262265"></span></p>
<p style="text-align: justify;"><strong>وتوصلت التحريات إلى أن والد الفتيات عكف على ارتكاب انتهاكات جسدية ونفسية بحقهن على مدى سنوات.</strong></p>
<p style="text-align: justify;"><strong>وباتهامهن بجريمة قتل، بات خبر الأخوات أحد أهم الموضوعات إثارة للجدل في روسيا، حتى إن أكثر من 300 ألف شخص وقّعوا على عريضة تطالب بإطلاق سراحهن.</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>ماذا حلّ بالأب؟</strong></p>
<p style="text-align: justify;"><strong>في مساء يوم السابع والعشرين من يوليو/تموز 2018، استدعى ميخائيل خاشاتوريان، 57 عاما، بناته الثلاثة كريستينا وأنغلينا وماريا، التي كانت قاصرا آنذاك. استدعاهن الأب واحدة تلو الأخرى إلى غرفته، وراح يعنفهن على التقصير في تنظيف المنزل، وجعل يرشّ على وجوههن رذاذ الفلفل الحار.</strong></p>
<p style="text-align: justify;"><strong>وبعد أن خلد إلى فراشه للنوم، بادرت البنات إلى مهاجمته بسكين ومطرقة وبخّاخة رذاذ الفلفل، وسددن له طعنات قاتلة في رأسه ورقبته وصدره تركت أكثر من ثلاثين جرحا من أثر السكين في جسده.</strong></p>
<p style="text-align: justify;"><strong>ثم اتصلت الأخوات بالشرطة التي ألقت القبض عليهن من مسرح الجريمة.</strong></p>
<p style="text-align: justify;"><strong>وكشفت التحقيقات عن تاريخ ممتد من العنف الأسري في ذلك المنزل، وكيف أن الأب خاشاتوريان دأب على ضرب فتياته على مدى ثلاث سنوات، وتعذيبهن ومعاملتهن معاملة السجينات، بالإضافة إلى ارتكاب انتهاكات جنسية بحقهن.</strong></p>
<p style="text-align: justify;"><strong>وأُثبتت في لائحة الاتهامات شهادة الأخوات ضد أبيهن.</strong><br />
<strong>العنف الأسري</strong></p>
<p style="text-align: justify;"><strong>سرعان ما بات الخبر قضية رأي عام في روسيا. ورأى النشطاء الحقوقيون أن الأخوات ضحايا ولسن مجرمات؛ إذْ لم يجدن سبيلا للحماية من انتهاكات والدهن.</strong></p>
<p style="text-align: justify;"><strong>فضلا عن أنه لا توجد قوانين تحمي ضحايا العنف الأسري في روسيا.</strong></p>
<div id="attachment_262269" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-262269" class="wp-image-262269 size-medium" src="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405149_ac9207b1-8d03-4d3e-aff0-b3f814bba78c-300x169.jpg" alt="" width="300" height="169" srcset="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405149_ac9207b1-8d03-4d3e-aff0-b3f814bba78c-300x169.jpg 300w, https://www.lalishduhok.com/wp-content/uploads/2019/08/108405149_ac9207b1-8d03-4d3e-aff0-b3f814bba78c.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-262269" class="wp-caption-text"><span style="color: #008000;">مسيرة تضامن في سان بطرسبورغ. تقول اللافتة: &#8220;الحرية للأخوات خاشاتوريان&#8221;</span></p></div>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>وبموجب قانون معدّل صادر في 2017، إذا قام شخص لأول مرة بضرب أحد أفراد أسرته، دون أن يؤدي هذا الضرب إلى إيداعه في المستشفى، فإن المعتدي يواجه الغرامة أو الحبس لفترة أسبوعين على أقصى تقدير.</strong></p>
<p style="text-align: justify;"><strong>وعادة ما تتعامل الشرطة مع العنف الأسري باعتباره &#8220;مسائل عائلية&#8221;، ومن ثم تحجم عن تقديم يد العون لمن يبلغون عن هذا الأمر.</strong></p>
<p style="text-align: justify;"><strong>وكانت أُمّ الأخوات، أوريليا داندك، التي عانت أيضا الضرب والانتهاك من خاشاتوريان في الماضي، قد استنجدت بالشرطة قبل سنوات، وكذلك فعل الجيران الذين كانوا يخافونه. لكن لا يوجد ما يدل على أن الشرطة حركت ساكنا إزاء أي من تلك المناشدات.</strong></p>
<div id="attachment_262272" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-262272" class="wp-image-262272 size-medium" src="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405150_7a20394c-94f6-48fc-a7e3-7e24d7ff0b9a-300x199.jpg" alt="" width="300" height="199" srcset="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405150_7a20394c-94f6-48fc-a7e3-7e24d7ff0b9a-300x199.jpg 300w, https://www.lalishduhok.com/wp-content/uploads/2019/08/108405150_7a20394c-94f6-48fc-a7e3-7e24d7ff0b9a.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-262272" class="wp-caption-text"><span style="color: #008000;">الأم أوريليا داندك، تقول إن ميخائيل طردها من الشقة عام 2015</span></p></div>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>وفي وقت حدوث جريمة القتل، لم تكن أم البنات تعيش معهن بأمر من الأب خاشاتوريان.</strong></p>
<p style="text-align: justify;"><strong>وبحسب تقييمات محللين نفسيين، فإن الفتيات فُرضت عليهن عزلة وعانين اضطرابات ما بعد الصدمة.</strong><br />
<strong>ماذا حدث أثناء التحقيق؟</strong></p>
<p style="text-align: justify;"><strong>سارت مجريات قضية الأخوات خاشاتوريان بوتيرة بطيئة. ولم تعد الفتيات قيد الاحتجاز، لكنهن خاضعات لقيود تتضمن المنع من التحدث إلى الصحافة، والحديث فيما بينهن.</strong></p>
<p style="text-align: justify;"><strong>وتصرّ النيابة على أن جريمة قتل خاشاتوريان خُطط لها سلفا؛ فقد كان نائما وقد نسقت الأخوات أفعالهن، وسحبن السكين في وقت سابق ذاك النهار. وترى النيابة أن الانتقام كان هو الدافع للجريمة.</strong></p>
<div id="attachment_262275" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-262275" class="wp-image-262275 size-medium" src="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405151_feb5ac42-0da9-40ca-b233-6e0b52f4fca0-300x169.jpg" alt="" width="300" height="169" srcset="https://www.lalishduhok.com/wp-content/uploads/2019/08/108405151_feb5ac42-0da9-40ca-b233-6e0b52f4fca0-300x169.jpg 300w, https://www.lalishduhok.com/wp-content/uploads/2019/08/108405151_feb5ac42-0da9-40ca-b233-6e0b52f4fca0.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-262275" class="wp-caption-text"><span style="color: #008000;">أنغلينا في إحدى جلسات المحاكمة في يونيو/حزيران 2019</span></p></div>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>وحال إدانتهن في تهمة قتل أبيهن، ستواجه الفتيات حكما بالسجن مدة أقصاها عشرين عاما. وتشير التحقيقات إلى أن أنغلينا حملت المطرقة، بينما كانت السكين في قبضة ماريا، أما كريستينا فهي التي حملت بخاخة رذاذ الفلفل.</strong></p>
<p style="text-align: justify;"><strong>ويقول محاميو الأخوات إن الواقعة كانت في حقيقة الأمر دفاعا عن النفس. ويسمح قانون العقوبات الروسي بالدفاع عن النفس ليس في حالات الاعتداء المباشر فحسب، وإنما كذلك في حالات &#8220;الجريمة المستمرة&#8221; كما في حالات الاختطاف التي تخضع فيها الضحية للتعذيب.</strong></p>
<p style="text-align: justify;"><strong>ويصرّ الدفاع على أن الأخوات كنّ ضحايا &#8220;جريمة مستمرة&#8221; ومن ثم ينبغي إطلاق سراحهن. ويأمل محاميو الأخوات في أن تسقط الدعوى، وقد أكدت التحقيقات أن خاشاتوريان الأب عكف على انتهاك بناته منذ مطلع عام 2014.</strong></p>
<p style="text-align: justify;"><strong>ويتطلع نشطاء حقوقيون وكثير من الروس الآن إلى تغيير القانون وتوفير تدابير كتقديم ملاذات ممولة من الدولة، وفرض مبادئ ومسارات محددة للتصدي للسلوك العدواني للمنتهكين.</strong><br />
<strong>ما مدى انتشار العنف الأسري؟</strong></p>
<p style="text-align: justify;"><strong>لا توجد بيانات محددة عن عدد النساء اللاتي يعانين العنف الأسر في روسيا. كلها تقديرات، لكن بحسب نشطاء حقوقيين، يمكن أن يكون العنف الأسري موجودا في واحدة من بين كل أربع عائلات.</strong></p>
<p style="text-align: justify;"><strong>واكتسب عدد من القضايا الشبيهة شهرة، ومنها قضية مارغريتا غراتشيفا، الذي قطع زوجها يديها بالبلطة جرّاء غيرته عليها.</strong></p>
<p style="text-align: justify;"><strong>ويقول بعض الخبراء إن نسبة تناهز 80 في المئة من النساء في سجون روسيا يقضين عقوبة القتل، بعد أن قتلن مَن كانوا يمارسون ضدهن العنف الأسري دفاعا عن النفس.</strong></p>
<p style="text-align: justify;"><strong>على أن واقعة أخوات خاشاتوريان أثارت ضدهن حفيظة بعض الأوساط المحافظة في المجتمع الروسي، فقامت جمعية تطلق على نفسها اسم &#8220;دولة رجال&#8221; -وتتبنى أفكارا أبوية وقومية وتحظى بمتابعة نحو 150 ألف عضو على وسائل التواصل الاجتماعي- بتدشين حملة تحت اسم &#8220;قتلة وراء القضبان&#8221;، وتصرّ الجمعية على أن أخوات خاشاتوريان لا ينبغي إطلاق سراحهن.</strong></p>
<p style="text-align: justify;"><strong>وفضلا عن طرْح عريضة على صفحة إلكترونية تحمل اسم change.org للمطالبة بإسقاط الدعوى ضد الأخوات خاشاتوريان، ثمة مناشدات مشابهة على صفحات الأدب وخشبات المسارح.</strong></p>
<p style="text-align: justify;"><strong>وهذه داريا سيرينكو، ناشطة نسوية من موسكو أسهمت في تنظيم مسيرة دعم للأخوات استمرت ثلاثة أيام في يونيو/حزيران، تقول إن هدفها الأساسي هو الإبقاء على القصة تحت الأضواء وفي الأخبار وإعطاء فرصة لكل الأشخاص لكي يتحدثوا بشكل آمن عنها.</strong></p>
<p style="text-align: justify;"><strong>تقول داريا: &#8220;العنف الأسري واقع معاش في روسيا، ربما كان بإمكاننا التغاضي عنه، لكنه يؤثر على حياتنا حتى ولو لم يسبق لنا اختباره&#8221;.</strong></p>
<p style="text-align: justify;">
<div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="mom-share-post-free"></div>
<div class="post-nav-links">
 <div class="post-nav-prev">
<a href="https://www.lalishduhok.com/maktaba/post/%d8%ae%d9%85%d8%b3-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%a3%d8%b0%d9%83%d9%8a%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1/" rel="prev"><span>السابق:</span> خمس عادات يومية تميز الأذكياء من البشر عن سواهم</a> </div>
<div class="post-nav-next">
<a href="https://www.lalishduhok.com/ezidiyati/post/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d9%85%d8%a7%d9%85-%d8%b1/" rel="next"><span>التالى:</span> اختتام دورة تقوية القدرات في مخيم مام رشان</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>مقالات ذات صله</h2>
</header>
<ul class="mom-related-posts clearfix">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/women/post/4-%d9%85%d9%83%d9%88%d9%91%d9%86%d8%a7%d8%aa-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d8%ba%d8%b3%d9%84-%d8%a7%d9%84%d8%b4%d8%b9%d8%b1-%d9%85%d9%86-%d8%af%d9%88%d9%86-%d8%b4%d8%a7%d9%85%d8%a8%d9%88/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/1bb53989-8838-4b82-9835-56c58ebca415-260x300.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/1bb53989-8838-4b82-9835-56c58ebca415-260x300.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/women/post/4-%d9%85%d9%83%d9%88%d9%91%d9%86%d8%a7%d8%aa-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d8%ba%d8%b3%d9%84-%d8%a7%d9%84%d8%b4%d8%b9%d8%b1-%d9%85%d9%86-%d8%af%d9%88%d9%86-%d8%b4%d8%a7%d9%85%d8%a8%d9%88/" itemprop="url" rel="bookmark">4 مكوّنات تسمح بغسل الشعر من دون شامبو</a></h2>
<div class="entry-meta">
<time datetime="2019-08-23T22:12:30+03:00" itemprop="dateCreated">أغسطس 23, 2019</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/women/post/%d8%a7%d9%86%d9%81%d8%b5%d8%a7%d9%84-%d8%b4%d9%8a%d8%b1%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d9%85%d8%b9%d8%b2-%d9%85%d8%b3%d8%b9%d9%88%d8%af/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/b70f2f9f-df7e-4bf1-99bb-9f1e547d6991_16x9_1200x676-300x169.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/b70f2f9f-df7e-4bf1-99bb-9f1e547d6991_16x9_1200x676-300x169.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/women/post/%d8%a7%d9%86%d9%81%d8%b5%d8%a7%d9%84-%d8%b4%d9%8a%d8%b1%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d9%85%d8%b9%d8%b2-%d9%85%d8%b3%d8%b9%d9%88%d8%af/" itemprop="url" rel="bookmark">انفصال شيري عادل عن الداعية معز مسعود</a></h2>
<div class="entry-meta">
<time datetime="2019-08-23T22:10:36+03:00" itemprop="dateCreated">أغسطس 23, 2019</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/women/post/%d8%aa%d8%ac%d8%b1%d9%8a%d8%af-%d9%85%d9%84%d9%83%d8%a9-%d8%ac%d9%85%d8%a7%d9%84-%d9%86%d8%a7%d8%b5%d8%b1%d8%aa-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d9%84%d9%82%d8%a8%d9%87%d8%a7/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/3245192282019_-0-300x169.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/3245192282019_-0-300x169.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/women/post/%d8%aa%d8%ac%d8%b1%d9%8a%d8%af-%d9%85%d9%84%d9%83%d8%a9-%d8%ac%d9%85%d8%a7%d9%84-%d9%86%d8%a7%d8%b5%d8%b1%d8%aa-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d9%84%d9%82%d8%a8%d9%87%d8%a7/" itemprop="url" rel="bookmark">تجريد ملكة جمال ناصرت ترامب من لقبها</a></h2>
<div class="entry-meta">
<time datetime="2019-08-23T22:04:47+03:00" itemprop="dateCreated">أغسطس 23, 2019</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/women/post/%d8%a3%d8%b1%d9%85%d9%84%d8%a9-%d8%b9%d9%86%d9%8a%d8%af%d8%a9-%d8%aa%d8%ac%d8%af-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%84%d9%84%d8%ad%d9%85%d9%84-%d9%85%d9%86-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a7/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/5d5e7c13d437506c3a8b45e2-300x169.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/5d5e7c13d437506c3a8b45e2-300x169.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/women/post/%d8%a3%d8%b1%d9%85%d9%84%d8%a9-%d8%b9%d9%86%d9%8a%d8%af%d8%a9-%d8%aa%d8%ac%d8%af-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%84%d9%84%d8%ad%d9%85%d9%84-%d9%85%d9%86-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a7/" itemprop="url" rel="bookmark">أرملة &#8220;عنيدة&#8221; تجد طريقة للحمل من زوجها المتوفي!</a></h2>
<div class="entry-meta">
<time datetime="2019-08-23T00:16:25+03:00" itemprop="dateCreated">أغسطس 23, 2019</time>
</div>
</li>
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>الرد</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/women/post/%D8%AB%D9%84%D8%A7%D8%AB-%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A7%D8%AA-%D9%8A%D9%82%D8%AA%D9%84%D9%86-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%B3%D8%A7%D8%A1-%D9%85%D8%B9/#respond" style="display:none;">اغلق الرد</a></small></h3> <form action="https://www.lalishduhok.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="التعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="ar" /><input id="author" name="author" type="text" placeholder="الأسم (مطلوب)" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="البريد (مطلوب)" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="رابط الموقع:" value="" />
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0"></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='262265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section> 
</div>
</div>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget Like-box"><div class="widget-title"><h2 style="background:#1c6cbc;border-color:#1c6cbc;color:#ffffff;">شبكة لالش على الفيسبوك</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_search"><div class="widget-title"><h2 style="background:#c12a2a;border-color:#c12a2a;color:#ffffff;">بحث</h2></div><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="https://www.lalishduhok.com">
<input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
<button type="submit" class="search-submit" value="Search"></button>
<input type="hidden" name="lang" value="ar" /> </form>
</div></div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#303030;border-color:#303030;color:#ffffff;">آخر الأخبار</h2></div> <ul class="post-list default">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/ezidiyati/post/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d9%85%d8%a7%d9%85-%d8%b1/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/thumbnail2-6-300x241.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/thumbnail2-6-300x241.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/ezidiyati/post/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d9%85%d8%a7%d9%85-%d8%b1/" rel="bookmark">اختتام دورة تقوية القدرات في مخيم مام رشان</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-08-23T23:09:18+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>أغسطس 23, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/ezidiyati/post/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d9%85%d8%a7%d9%85-%d8%b1/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/ezidiyati/post/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ae%d9%8a%d9%85-%d9%85%d8%a7%d9%85-%d8%b1/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/108405147_95df757f-4232-4829-a057-8065b6cf68fc-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/108405147_95df757f-4232-4829-a057-8065b6cf68fc-300x169.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/" rel="bookmark">ثلاث مراهقات يقتلن والدهن الذي أساء معاملتهن وتحرش بهن لسنوات</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-08-23T22:31:50+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>أغسطس 23, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/women/post/%d8%ab%d9%84%d8%a7%d8%ab-%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a7%d8%aa-%d9%8a%d9%82%d8%aa%d9%84%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d9%85%d8%b9/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/maktaba/post/%d8%ae%d9%85%d8%b3-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%a3%d8%b0%d9%83%d9%8a%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/47871033_303-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/47871033_303-300x169.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/maktaba/post/%d8%ae%d9%85%d8%b3-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%a3%d8%b0%d9%83%d9%8a%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1/" rel="bookmark">خمس عادات يومية تميز الأذكياء من البشر عن سواهم</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-08-23T22:24:15+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>أغسطس 23, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/maktaba/post/%d8%ae%d9%85%d8%b3-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%a3%d8%b0%d9%83%d9%8a%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/maktaba/post/%d8%ae%d9%85%d8%b3-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%a3%d8%b0%d9%83%d9%8a%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/maktaba/post/%d8%ad%d8%a8%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d9%82%d9%84%d8%a8%d9%8a%d8%a9/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/108469439__108406537_gettyimages-1049816548-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/108469439__108406537_gettyimages-1049816548-300x169.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/maktaba/post/%d8%ad%d8%a8%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d9%82%d9%84%d8%a8%d9%8a%d8%a9/" rel="bookmark">حبة واحدة قد تخفض الاصابة بأزمات قلبية إلى الثلث</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-08-23T22:17:45+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>أغسطس 23, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/maktaba/post/%d8%ad%d8%a8%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d9%82%d9%84%d8%a8%d9%8a%d8%a9/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/maktaba/post/%d8%ad%d8%a8%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%82%d8%af-%d8%aa%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d9%82%d9%84%d8%a8%d9%8a%d8%a9/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/comic/post/%d8%a8%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b1%d8%ac%d9%84-%d9%8a%d8%b7%d9%84%d9%82-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d8%b3%d8%a8%d8%a8-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/5d5fdd41d43750302f8b45bf-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2019/08/5d5fdd41d43750302f8b45bf-300x169.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/comic/post/%d8%a8%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b1%d8%ac%d9%84-%d9%8a%d8%b7%d9%84%d9%82-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d8%b3%d8%a8%d8%a8-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9/" rel="bookmark">بالثلاثة.. رجل يطلق زوجته لسبب غير متوقع!</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-08-23T22:15:44+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>أغسطس 23, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/meneauat/comic/post/%d8%a8%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b1%d8%ac%d9%84-%d9%8a%d8%b7%d9%84%d9%82-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d8%b3%d8%a8%d8%a8-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/meneauat/comic/post/%d8%a8%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b1%d8%ac%d9%84-%d9%8a%d8%b7%d9%84%d9%82-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d8%b3%d8%a8%d8%a8-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9/" class="read-more-link">إقرا المزيد...</a>
</li>
</ul>
</div></aside> </div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_third">
</div>
<div class="footer-widget one_third">
</div>
<div class="footer-widget one_third last">
</div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://www.lalishduhok.com">
<img src="https://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png" width="160" height="63" alt="شبكة لالش الاعلامية">
</a>
</div>
</div>
</div>
</div>
<div class="copyrights" style="text-align: center;background-color: #b8b8b8;padding-bottom: 10px;
            -webkit-border-radius: 0 0 5px 5px;
border-radius: 0 0 5px 5px;
            ">
Copyright © 2018 by <strong>Lalish Media Network .  </strong> Developed by <strong><a href="http://qaidi.info" target="_blank" rel="noopener">Ayman Qaidi</a></strong>. </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lalishduhok.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=64afb0aaf491e4b4ac62f9300ccb40be'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","nonce":"bc112d9fe1","success":"\u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0625\u062a\u0645\u0627\u0645 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","error":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d\u0629 \u0623\u0648 \u0628\u0627\u0644\u0641\u0639\u0644 \u0627\u0634\u062a\u0631\u0643\u062a","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"https:\/\/www.lalishduhok.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/jquery.newsTicker.min.js?ver=64afb0aaf491e4b4ac62f9300ccb40be'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/comment-reply.min.js?ver=64afb0aaf491e4b4ac62f9300ccb40be'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.lalishduhok.com","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LexpkEUAAAAAADoNnIbZjeYZ_i-sxRd6-5K8jBb","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.0","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=64afb0aaf491e4b4ac62f9300ccb40be'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/wp-embed.min.js?ver=64afb0aaf491e4b4ac62f9300ccb40be'></script>
</body>
</html>