<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lalishduhok.com/xmlrpc.php" />
    
    	 <meta property="og:image" content=""/>
	

<meta property="og:title" content="أميركا تلوح بمغادرة الخيار الدبلوماسي مع الفصائل وتروي خفايا القصف الأخير"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أميركا تلوح بمغادرة الخيار الدبلوماسي مع الفصائل وتروي خفايا القصف الأخير أبلغت الولايات المتحدة مجلس الأمن الدولي، أنها شنت ضربات جوية على فصائل مسلحة مدعومة من إيران في سوريا والعراق لمنع المسلحين و"/>
<meta property="og:url" content="https://www.lalishduhok.com/news/post/351060/"/>
<meta property="og:site_name" content="شبكة لالش الاعلامية"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" media="print" />
    		<link rel="shortcut icon" href="https://www.lalishduhok.com/wp-content/uploads/2015/05/favicon.ico" />
			<link rel="apple-touch-icon" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/apple-touch-icon-precomposed.png" />
	 

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="ar" href="https://www.lalishduhok.com/news/post/351060/" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>أميركا تلوح بمغادرة الخيار الدبلوماسي مع الفصائل وتروي خفايا القصف الأخير - شبكة لالش الاعلامية</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lalishduhok.com/news/post/351060/" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Bashiqa">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="0 دقيقة">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lalishduhok.com/#website","url":"https://www.lalishduhok.com/","name":"\u0634\u0628\u0643\u0629 \u0644\u0627\u0644\u0634 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a\u0629","description":"\u0625\u0639\u0644\u0627\u0645 \u0627\u0644\u0647\u064a\u0626\u0629 \u0627\u0644\u0639\u0644\u064a\u0627 \u0644\u0645\u0631\u0643\u0632 \u0644\u0627\u0644\u0634 \u0641\u064a \u062f\u0647\u0648\u0643","potentialAction":[{"@type":"SearchAction","target":"https://www.lalishduhok.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.lalishduhok.com/news/post/351060/#primaryimage","inLanguage":"ar","url":"https://www.lalishduhok.com/wp-content/uploads/2021/06/286202194629637132996198782773.jpg","width":750,"height":450},{"@type":"WebPage","@id":"https://www.lalishduhok.com/news/post/351060/#webpage","url":"https://www.lalishduhok.com/news/post/351060/","name":"\u0623\u0645\u064a\u0631\u0643\u0627 \u062a\u0644\u0648\u062d \u0628\u0645\u063a\u0627\u062f\u0631\u0629 \u0627\u0644\u062e\u064a\u0627\u0631 \u0627\u0644\u062f\u0628\u0644\u0648\u0645\u0627\u0633\u064a \u0645\u0639 \u0627\u0644\u0641\u0635\u0627\u0626\u0644 \u0648\u062a\u0631\u0648\u064a \u062e\u0641\u0627\u064a\u0627 \u0627\u0644\u0642\u0635\u0641 \u0627\u0644\u0623\u062e\u064a\u0631 - \u0634\u0628\u0643\u0629 \u0644\u0627\u0644\u0634 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a\u0629","isPartOf":{"@id":"https://www.lalishduhok.com/#website"},"primaryImageOfPage":{"@id":"https://www.lalishduhok.com/news/post/351060/#primaryimage"},"datePublished":"2021-06-30T09:01:50+00:00","dateModified":"2021-06-30T09:02:09+00:00","author":{"@id":"https://www.lalishduhok.com/#/schema/person/7aa8aeb70d53fbd604a28ecd04242a03"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.lalishduhok.com/news/post/351060/"]}]},{"@type":"Person","@id":"https://www.lalishduhok.com/#/schema/person/7aa8aeb70d53fbd604a28ecd04242a03","name":"Bashiqa","image":{"@type":"ImageObject","@id":"https://www.lalishduhok.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/845f1006ff59a1f61d1697b35b10a12a?s=96&d=mm&r=g","caption":"Bashiqa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; الخلاصة" href="https://www.lalishduhok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; خلاصة التعليقات" href="https://www.lalishduhok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; أميركا تلوح بمغادرة الخيار الدبلوماسي مع الفصائل وتروي خفايا القصف الأخير خلاصة التعليقات" href="https://www.lalishduhok.com/news/post/351060/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lalishduhok.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.lalishduhok.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.lalishduhok.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/plugins.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lalishduhok.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lalishduhok.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lalishduhok.com/wp-json/wp/v2/posts/351060/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lalishduhok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lalishduhok.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.lalishduhok.com/?p=351060' />
<link rel="alternate" type="application/json+oembed" href="https://www.lalishduhok.com/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F351060%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lalishduhok.com/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F351060%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.4 stt:5,66,30;" />
	<!--[if lt IE 9]>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/html5.js"></script>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" title="Qaidi-dynamic-css" class="options-output">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</style>	<style type="text/css" >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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body data-rsssl=1 class="rtl post-template-default single single-post postid-351060 single-format-standard left-sidebar one-side-wide singular hst1 sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled mom-body wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>يونيو 30, 2021</p>
</div>

                <ul id="menu-arabic-top-menu" class="top-menu"><style>
				#menu-item-62736 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9/">الادارة

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62738 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d8%ab%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b5%d9%81%d8%ad%d8%a9/">من نحن

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62737 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا

				<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
        <li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.lalishduhok.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>            <input type="hidden" name="lang" value="ar"/>          </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" width="300" height="119" alt="شبكة لالش الاعلامية"/> 
                
        <a href="https://www.lalishduhok.com" itemprop="url" title="شبكة لالش الاعلامية">
                		<img itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
        				        </a>
        <meta itemprop="name" content="شبكة لالش الاعلامية">
    </div>
                
<div class="header-right header-right_custom-content"><div class="header-lalish" style="
    padding-top: 20px;
    margin-bottom: -45px;
    text-align: center;
    font-weight: bold;
    font-size: 30px;
    color: #7A0A0A;
    font-family: creta;">Lalish Media Network</div>
<div class="header-slogon" style="
    margin-right: 100px;
">
<p style="text-align: center;font-family: creta;font-size: 16px;">صحيفة إلكترونية يومية تصدر باشراف الهيئة العليا لمركز لالش الثقافي والاجتماعي في دهوك - كوردستان العراق</p>
</div>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-fade " data-sticky_logo="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" data-sticky_logo_width="168" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="https://www.lalishduhok.com" class="sticky_logo"><img src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" alt="شبكة لالش الاعلامية" width="168" height="40"></a>
		<ul id="menu-arabic-main-menu" class="main-menu main-default-menu"><style>
				#menu-item-62723 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span>

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62568 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/news/">أخبار عــامة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62576 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/ezidiyati/">شؤون ايزيدية

				<span class="menu_bl" style="background:#911c14;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62582 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/taazi/">مراسيم عيد جما</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62569 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/culture/">أدب وثقافة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62570 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/articles/">أراء ومقالات

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62572 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/picture-reports/">تقارير مصورة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62575 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/women/">شؤون المرأة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62574 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/students/">شؤون الطلبة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-64442 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-64442" class="menu-item menu-item-type-taxonomy menu-item-object-newspapers_cat menu-item-depth-0"><a href="https://www.lalishduhok.com/newspapers_cat/releases/">مطبوعات لالش

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62580 a:hover {
				background-color: #af2828;
				}
				</style>
		   				
		   
		   <li id="menu-item-62580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/vid/">فعاليات المركز وفروعه

				<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62581 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62581" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/vid/lalishcenter/">فعاليات مركز لالش ألمانيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62583 a:hover {
				background-color: #af2828;
				}
				</style>
		   				
		   
		   <li id="menu-item-62583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/meneauat/">منوعات

				<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-104944 a:hover {
				background-color: ;
				}
				</style>	
		   				
		   
		   <li id="menu-item-104944" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/videos/"><i class="enotype-icon-video"></i>فيديو</a></li>
<style>
				#menu-item-62577 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/comic/">طرائف و غرائب</a></li>
<style>
				#menu-item-62573 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/maktaba/">علوم وتكنولوجيا</a></li>
<style>
				#menu-item-62578 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/ordner/">عالم الرياضة</a></li>
<style>
				#menu-item-63184 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-63184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.lalishduhok.com/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81/"><i class="brankic-icon-calendar"></i>أرشيف</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62729 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d9%88%d8%a7%d9%82%d8%b9/"><i class="momizat-icon-link"></i>مواقع

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news nav-login-on"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">اخر المقالات</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="right" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="3050">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/ezidiyati/post/351094/" rel="bookmark">إستضافة الكاتب و المفكر سليم چروككايا في قضاء الشيخان</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/news/post/351088/" rel="bookmark">متحدث حكومة كوردستان يرد على &#8220;مزاعم ميليشياوية&#8221; جديدة: ذريعة لاستهداف أربيل</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/news/post/351082/" rel="bookmark">تراجع توليد الكهرباء في سد دربنديخان إلى 80% بسبب نقص المياه</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/news/post/351076/" rel="bookmark">الخزعلي يشيد بموقف قوى سياسية من استهداف الحشد وينتقد الكورد</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/news/post/351070/" rel="bookmark">بايدن: الضربات في سوريا والعراق لردع إيران ومستعدون للمزيد</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/news/post/351064/" rel="bookmark">العراق ثاني أكبر مستورد لبيض التفقيس من تركيا</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/news/post/351060/" rel="bookmark">أميركا تلوح بمغادرة الخيار الدبلوماسي مع الفصائل وتروي خفايا القصف الأخير</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/news/post/351054/" rel="bookmark">عالميًا.. إصابات كورونا تتجاوز الـ 181 مليون حالة</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/women/post/351046/" rel="bookmark">5 طرق مجرّبة في تلميع المرآة</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="https://www.lalishduhok.com/women/post/351040/" rel="bookmark">للحوامل.. نصائح من الصحة العالمية لتجنب عدوى كورونا</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
        <ul id="menu-breaking-bar-menu" class="br-right"><style>
				#menu-item-63191 a:hover {
				background-color: #24bee5;
				}
				</style>
		   				
		   
		   <li id="menu-item-63191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%b7%d9%82%d8%b3/"><i class="icon_only brankic-icon-cloud"></i><span class="icon_only_label">الأحوال الجوية</span>

				<span class="menu_bl" style="background:#24bee5;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ckb a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-wpml-ls-96-ckb" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ckb wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="کوردی" href="https://www.lalishduhok.com/ckb/"><span class="wpml-ls-native" lang="ckb">کوردی</span>

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ku a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-wpml-ls-96-ku" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ku wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="Kurdî" href="https://www.lalishduhok.com/ku/"><span class="wpml-ls-native" lang="ku">Kurdî</span>

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ar a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-wpml-ls-96-ar" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ar wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="العربية" href="https://www.lalishduhok.com/news/post/351060/"><span class="wpml-ls-native" lang="ar">العربية</span>

				<span class="menu_bl" style="background:;"></span></a></li>
</ul>            <span class="nav-button nav-login">
        <i class="momizat-icon-users"></i>
    </span>
    <div class="nb-inner-wrap">
        <div class="nb-inner lw-inner">
        		
		<div class="login-widget">
	        <form action="https://www.lalishduhok.com/wp-login.php" method="post">
	            <div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="اسم المستخدم" onfocus="if (this.value == 'اسم المستخدم') {this.value = '';}" onblur="if (this.value == '') {this.value = 'اسم المستخدم';}"></div>
	            <div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="كلمة المرور" onfocus="if (this.value == 'كلمة المرور') {this.value = '';}" onblur="if (this.value == '') {this.value = 'كلمة المرور';}"></div>
	            <input type="submit" class="login-button" name="submit" value="الدخول">
	            <input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
	            <label for="rememberme">تذكرنى</label>
	            <input type="hidden" name="redirect_to" value="/news/post/351060/?utm_source=rss&utm_medium=rss&utm_campaign=%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d8%25aa%25d9%2584%25d9%2588%25d8%25ad-%25d8%25a8%25d9%2585%25d8%25ba%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ae%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a8%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25b3"/>
	        </form>
	        <ul class="login-links">
	        		            <li><a href="https://www.lalishduhok.com/wp-login.php?action=lostpassword">
فقدت كلمة المرور؟</a></li>
	        </ul>
	    </div>
	        </div>
    </div>
        </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="steady-icon-newspaper"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/besh/news/" title="أخبار عــامة" rel="v:url" property="v:title">أخبار عــامة</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-351060" class="post-351060 post type-post status-publish format-standard category-news" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">أميركا تلوح بمغادرة الخيار الدبلوماسي مع الفصائل وتروي خفايا القصف الأخير</h1>
                                                                                <div class="entry-post-meta">
	        <div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2021-06-30T12:01:50+03:00">يونيو 30, 2021</time></div>
            <div class="entry-cat">فى :<a href="https://www.lalishduhok.com/besh/news/" rel="category tag">أخبار عــامة</a></div>
            <div class="comments-link"><a href="#comments">اترك تعليق</a></div>
            <div class="post-views">17 مشاهدات</div>
        </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="single-post entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                                                            </div>
                                        					        					
                                        <p style="text-align: justify;"><strong><span style="color: #ff0000;">أميركا تلوح بمغادرة الخيار الدبلوماسي مع الفصائل وتروي خفايا القصف الأخير<img loading="lazy" class="alignleft wp-image-350567" src="https://www.lalishduhok.com/wp-content/uploads/2021/06/286202194629637132996198782773.jpg" alt="" width="350" height="210" srcset="https://www.lalishduhok.com/wp-content/uploads/2021/06/286202194629637132996198782773.jpg 750w, https://www.lalishduhok.com/wp-content/uploads/2021/06/286202194629637132996198782773-300x180.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></span></strong></p>
<p style="text-align: justify;"><strong>أبلغت الولايات المتحدة مجلس الأمن الدولي، أنها شنت ضربات جوية على فصائل مسلحة مدعومة من إيران في سوريا والعراق لمنع المسلحين وطهران من تنفيذ أو دعم المزيد من الهجمات على القوات أو المنشآت الأميركية.<span id="more-351060"></span></strong></p>
<p style="text-align: justify;"><strong>وينص البند 51 في ميثاق الأمم المتحدة على ضرورة إخطار المجلس المؤلف من 15 بلدا على الفور بأي تحرك يتخذه أي بلد دفاعا عن النفس في وجه أي هجوم مسلح.</strong></p>
<p style="text-align: justify;"><strong>وقالت ليندا توماس-جرينفيلد السفيرة الأميركية بالأمم المتحدة إن الضربات الجوية أصابت منشآت تستخدمها فصائل مسلحة مسؤولة عن سلسلة من الهجمات بطائرات مسيرة وصواريخ على قوات ومنشآت أمريكية في العراق.</strong></p>
<p style="text-align: justify;"><strong>وقالت السفيرة في رسالة مكتوبة: &#8220;اُتخذ هذا الرد العسكري بعدما تبين أن الخيارات غير العسكرية غير ملائمة في التصدي للتهديد، وكان هدفه خفض تصعيد الموقف والحيلولة دون وقوع هجمات أخرى&#8221;.</strong></p>
<p style="text-align: justify;"><strong>وبعث الرئيس الأمريكي جو بايدن رسالة مكتوبة مشابهة إلى الكونجرس يوم الثلاثاء قال فيها إن &#8220;الولايات المتحدة مستعدة للقيام بأي تحرك آخر، عند الضرورة وبالطريقة الملائمة، لمواجهة أي تهديدات أو هجمات أخرى&#8221;.</strong></p>
<p style="text-align: justify;">
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.lalishduhok.com/news/post/351054/" rel="prev"><span>السابق:</span> عالميًا.. إصابات كورونا تتجاوز الـ 181 مليون حالة</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.lalishduhok.com/news/post/351064/" rel="next"><span>التالى:</span> العراق ثاني أكبر مستورد لبيض التفقيس من تركيا</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>مقالات ذات صله</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/351088/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/16250361884141.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/16250361884141.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/351088/" itemprop="url" rel="bookmark">متحدث حكومة كوردستان يرد على &#8220;مزاعم ميليشياوية&#8221; جديدة: ذريعة لاستهداف أربيل</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-06-30T12:10:57+03:00" itemprop="dateCreated">يونيو 30, 2021</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/351082/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/1625042410192-1024x576.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/1625042410192-1024x576.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/351082/" itemprop="url" rel="bookmark">تراجع توليد الكهرباء في سد دربنديخان إلى 80% بسبب نقص المياه</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-06-30T12:09:27+03:00" itemprop="dateCreated">يونيو 30, 2021</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/351076/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/587302Image1.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/587302Image1.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/351076/" itemprop="url" rel="bookmark">الخزعلي يشيد بموقف قوى سياسية من استهداف الحشد وينتقد الكورد</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-06-30T12:07:36+03:00" itemprop="dateCreated">يونيو 30, 2021</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/351070/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/929740c13213712cd3c81aa3e6219fd2_L.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/929740c13213712cd3c81aa3e6219fd2_L.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/351070/" itemprop="url" rel="bookmark">بايدن: الضربات في سوريا والعراق لردع إيران ومستعدون للمزيد</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-06-30T12:05:45+03:00" itemprop="dateCreated">يونيو 30, 2021</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>الرد</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/post/351060/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d8%25aa%25d9%2584%25d9%2588%25d8%25ad-%25d8%25a8%25d9%2585%25d8%25ba%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ae%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a8%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25b3#respond" style="display:none;">اغلق الرد</a></small></h3><form action="https://www.lalishduhok.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="التعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="ar" /><input id="author" name="author" type="text" placeholder="الأسم (مطلوب)" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="البريد (مطلوب)" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="رابط الموقع:" value="" />
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='351060' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget Like-box"><div class="widget-title"><h2 style="background:#1c6cbc;border-color:#1c6cbc;color:#ffffff;">شبكة لالش على الفيسبوك</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_search"><div class="widget-title"><h2 style="background:#c12a2a;border-color:#c12a2a;color:#ffffff;">بحث</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.lalishduhok.com">
            <input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
    <button type="submit" class="search-submit" value="Search"></button>
    <input type="hidden" name="lang" value="ar"/>    </form>
</div></div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#303030;border-color:#303030;color:#ffffff;">آخر الأخبار</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/ezidiyati/post/351094/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/received_197979935576867-1.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/received_197979935576867-1.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/ezidiyati/post/351094/" rel="bookmark">إستضافة الكاتب و المفكر سليم چروككايا في قضاء الشيخان</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-06-30T12:15:51+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 30, 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/ezidiyati/post/351094/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.lalishduhok.com/ezidiyati/post/351094/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351088/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/16250361884141.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/16250361884141.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351088/" rel="bookmark">متحدث حكومة كوردستان يرد على &#8220;مزاعم ميليشياوية&#8221; جديدة: ذريعة لاستهداف أربيل</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-06-30T12:10:57+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 30, 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/351088/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.lalishduhok.com/news/post/351088/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351082/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/1625042410192-1024x576.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/1625042410192-1024x576.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351082/" rel="bookmark">تراجع توليد الكهرباء في سد دربنديخان إلى 80% بسبب نقص المياه</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-06-30T12:09:27+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 30, 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/351082/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.lalishduhok.com/news/post/351082/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351076/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/587302Image1.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/587302Image1.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351076/" rel="bookmark">الخزعلي يشيد بموقف قوى سياسية من استهداف الحشد وينتقد الكورد</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-06-30T12:07:36+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 30, 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/351076/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.lalishduhok.com/news/post/351076/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351070/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/929740c13213712cd3c81aa3e6219fd2_L.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2021/06/929740c13213712cd3c81aa3e6219fd2_L.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/351070/" rel="bookmark">بايدن: الضربات في سوريا والعراق لردع إيران ومستعدون للمزيد</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-06-30T12:05:45+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 30, 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/351070/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.lalishduhok.com/news/post/351070/" class="read-more-link">إقرا المزيد...</a>
			</li>

			            
						                                    </ul>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
                                    </div><!-- End third col -->
            <div class="footer-widget one_third">
                                    </div><!-- End third col -->
            <div class="footer-widget one_third last">
                                     </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
        <li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="https://www.lalishduhok.com">
                                                            <img src="https://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png" width="160" height="63" alt="شبكة لالش الاعلامية">
                                                        </a>
                        </div>
                                                
                        
                    </div>
                </div>
            </div>
            <div class="copyrights" style="text-align: center;background-color: #b8b8b8;padding-bottom: 10px;
            -webkit-border-radius: 0 0 5px 5px;
border-radius: 0 0 5px 5px;
            ">
            Copyright © 2021 by <strong>Lalish Media Network .  </strong> Developed by <a href="http://qaidi.info"><strong>Ayman qaidi</strong></a>            </div>

                                </div><!--fixed layout-->
        <script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lalishduhok.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-18 17:28:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"You are probably offline.":["\u0641\u064a \u0627\u0644\u063a\u0627\u0644\u0628 \u0623\u0646\u062a \u063a\u064a\u0631 \u0645\u062a\u0635\u0644 \u0628\u0627\u0644\u0625\u0646\u062a\u0631\u0646\u062a."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0641\u0634\u0644 \u0631\u0641\u0639 \u0627\u0644\u0648\u0633\u0627\u0626\u0637. \u0625\u0630\u0627 \u0643\u0627\u0646\u062a \u0647\u0630\u0647 \u0635\u0648\u0631\u0629 \u0623\u0648 \u0644\u0642\u0637\u0629 \u0643\u0628\u064a\u0631\u0629\u060c \u0641\u064a\u0631\u062c\u0649 \u0625\u0639\u0627\u062f\u0629 \u062a\u0635\u063a\u064a\u0631\u0647\u0627 \u0648\u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."],"The response is not a valid JSON response.":["\u0627\u0644\u0627\u0633\u062a\u062c\u0627\u0628\u0629 \u0644\u0627 \u062a\u0645\u062b\u0644 \u0631\u062f JSON \u0635\u062d\u064a\u062d."],"An unknown error occurred.":["\u062d\u062f\u062b \u062e\u0637\u0623 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.lalishduhok.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c938ba450a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.lalishduhok.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/plugins.min.js' id='plugins-js-js'></script>
<script type='text/javascript' id='qn-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","nonce":"12374f3265","success":"\u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0625\u062a\u0645\u0627\u0645 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","error":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d\u0629 \u0623\u0648 \u0628\u0627\u0644\u0641\u0639\u0644 \u0627\u0634\u062a\u0631\u0643\u062a","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"https:\/\/www.lalishduhok.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/main.min.js' id='qn-main-js-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/jquery.newsTicker.min.js' id='nticker-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='griwpc-base-js-extra'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LexpkEUAAAAAADoNnIbZjeYZ_i-sxRd6-5K8jBb","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js' id='griwpc-base-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js' id='google-recaptcha-ini-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit' id='recaptcha-call-js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
	    </body>
</html>