<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lalishduhok.com/xmlrpc.php" />
<meta property="og:image" content="" />
<meta property="og:title" content="الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية" />
<meta property="og:type" content="article" />
<meta property="og:description" content="الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية أهدت القنصلية العامة لدولة الصين الشعبية يوم الثلاثاء آلاف القطع من المعدات الصحية التي تُسخدم في مجال الوقاية من الإصابة بفيروس ك" />
<meta property="og:url" content="https://www.lalishduhok.com/news/post/323336/" />
<meta property="og:site_name" content="شبكة لالش الاعلامية" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="preload" type="text/css" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="print" />
<link rel="shortcut icon" href="https://www.lalishduhok.com/wp-content/uploads/2015/05/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/apple-touch-icon-precomposed.png" />
<link rel="alternate" hreflang="ar" href="https://www.lalishduhok.com/news/post/323336/" />

<title>الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية - شبكة لالش الاعلامية</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lalishduhok.com/wp-content/cache/min/1/303b065b9eb34cc389221999879d7a39.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lalishduhok.com/news/post/323336/" />
<meta name="twitter:label1" value="Written by">
<meta name="twitter:data1" value="Bashiqa">
<meta name="twitter:label2" value="Est. reading time">
<meta name="twitter:data2" value="0 دقيقة">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lalishduhok.com/#website","url":"https://www.lalishduhok.com/","name":"\u0634\u0628\u0643\u0629 \u0644\u0627\u0644\u0634 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a\u0629","description":"\u0625\u0639\u0644\u0627\u0645 \u0627\u0644\u0647\u064a\u0626\u0629 \u0627\u0644\u0639\u0644\u064a\u0627 \u0644\u0645\u0631\u0643\u0632 \u0644\u0627\u0644\u0634 \u0641\u064a \u062f\u0647\u0648\u0643","potentialAction":[{"@type":"SearchAction","target":"https://www.lalishduhok.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.lalishduhok.com/news/post/323336/#primaryimage","inLanguage":"ar","url":"https://www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566.jpg","width":800,"height":458},{"@type":"WebPage","@id":"https://www.lalishduhok.com/news/post/323336/#webpage","url":"https://www.lalishduhok.com/news/post/323336/","name":"\u0627\u0644\u0635\u064a\u0646 \u062a\u0632\u0648\u062f \u0627\u0644\u062a\u0631\u0628\u064a\u0629 \u0641\u064a \u0625\u0642\u0644\u064a\u0645 \u0643\u0648\u0631\u062f\u0633\u062a\u0627\u0646 \u0628\u0622\u0644\u0627\u0641 \u0627\u0644\u0645\u0639\u062f\u0627\u062a \u0648\u0627\u0644\u0645\u0633\u062a\u0644\u0632\u0645\u0627\u062a \u0627\u0644\u0635\u062d\u064a\u0629 - \u0634\u0628\u0643\u0629 \u0644\u0627\u0644\u0634 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a\u0629","isPartOf":{"@id":"https://www.lalishduhok.com/#website"},"primaryImageOfPage":{"@id":"https://www.lalishduhok.com/news/post/323336/#primaryimage"},"datePublished":"2020-11-03T13:51:08+00:00","dateModified":"2020-11-03T13:51:08+00:00","author":{"@id":"https://www.lalishduhok.com/#/schema/person/029eca8a37a787d075a053f727c167f5"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.lalishduhok.com/news/post/323336/"]}]},{"@type":"Person","@id":"https://www.lalishduhok.com/#/schema/person/029eca8a37a787d075a053f727c167f5","name":"Bashiqa","image":{"@type":"ImageObject","@id":"https://www.lalishduhok.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/845f1006ff59a1f61d1697b35b10a12a?s=96&d=mm&r=g","caption":"Bashiqa"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; الخلاصة" href="https://www.lalishduhok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; خلاصة التعليقات" href="https://www.lalishduhok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية خلاصة التعليقات" href="https://www.lalishduhok.com/news/post/323336/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lalishduhok.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lalishduhok.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lalishduhok.com/wp-json/wp/v2/posts/323336/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lalishduhok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lalishduhok.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lalishduhok.com/?p=323336' />
<meta name="generator" content="WPML ver:4.4.4 stt:5,66,30;" />
<link rel="preload" as="font" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/fonts/ar/greta/Greta_Arabic_Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/fonts/icons/momizat/momizat.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/fonts/icons/fa/font-awesome.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/fonts/icons/enotype/enotype.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/fonts/icons/brankic/brankic.ttf" crossorigin> <!--[if lt IE 9]>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/html5.js"></script>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" title="Qaidi-dynamic-css" class="options-output">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</style> <style type="text/css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-323336 single-format-standard left-sidebar one-side-wide singular hst1 sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled mom-body wpb-js-composer js-comp-ver-6.4.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>نوفمبر 03, 2020</p>
</div>
<ul id="menu-arabic-top-menu" class="top-menu"><style>
				#menu-item-62736 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9/">الادارة
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62738 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d8%ab%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b5%d9%81%d8%ad%d8%a9/">من نحن
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62737 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا
<span class="menu_bl" style="background:;"></span></a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://www.lalishduhok.com/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
<span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="search" width="16" height="16" data-lazy-src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png"><noscript><img src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png" alt="search" width="16" height="16"></noscript></span> <input type="hidden" name="lang" value="ar" /> </form>
<div class="ajax-search-results"></div>
</div>
 </li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20119'%3E%3C/svg%3E" width="300" height="119" alt="شبكة لالش الاعلامية" data-lazy-src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" /><noscript><img class="print-logo" itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" width="300" height="119" alt="شبكة لالش الاعلامية"/></noscript>
<a href="https://www.lalishduhok.com" itemprop="url" title="شبكة لالش الاعلامية">
<img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="شبكة لالش الاعلامية" data-lazy-src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" /><noscript><img itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية"/></noscript>
<img itemprop="logo" class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="شبكة لالش الاعلامية" data-lazy-src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" /><noscript><img itemprop="logo" class="mom_retina_logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" /></noscript>
</a>
<meta itemprop="name" content="شبكة لالش الاعلامية">
</div>
<div class="header-right header-right_custom-content"><div class="header-lalish" style="
    padding-top: 20px;
    margin-bottom: -45px;
    text-align: center;
    font-weight: bold;
    font-size: 30px;
    color: #7A0A0A;
    font-family: creta;">Lalish Media Network</div>
<div class="header-slogon" style="
    margin-right: 100px;
">
<p style="text-align: center;font-family: creta;font-size: 16px;">صحيفة إلكترونية يومية تصدر باشراف الهيئة العليا لمركز لالش الثقافي والاجتماعي في دهوك - كوردستان العراق</p>
</div>
</div> </div>
</div>
</div>
<nav id="navigation" class="navigation dd-effect-fade " data-sticky_logo="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" data-sticky_logo_width="168" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://www.lalishduhok.com" class="sticky_logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%2040'%3E%3C/svg%3E" alt="شبكة لالش الاعلامية" width="168" height="40" data-lazy-src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png"><noscript><img src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" alt="شبكة لالش الاعلامية" width="168" height="40"></noscript></a>
<ul id="menu-arabic-main-menu" class="main-menu main-default-menu"><style>
				#menu-item-62723 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span>
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62568 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/news/">أخبار عــامة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62576 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/ezidiyati/">شؤون ايزيدية
<span class="menu_bl" style="background:#911c14;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62582 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/taazi/">مراسيم عيد جما</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62569 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/culture/">أدب وثقافة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62570 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/articles/">أراء ومقالات
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62572 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/picture-reports/">تقارير مصورة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62575 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/women/">شؤون المرأة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62574 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/students/">شؤون الطلبة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-64442 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-64442" class="menu-item menu-item-type-taxonomy menu-item-object-newspapers_cat menu-item-depth-0"><a href="https://www.lalishduhok.com/newspapers_cat/releases/">مطبوعات لالش
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62580 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/vid/">فعاليات المركز وفروعه
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62581 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62581" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/vid/lalishcenter/">فعاليات مركز لالش ألمانيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62583 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/meneauat/">منوعات
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-104944 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-104944" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/videos/"><i class="enotype-icon-video"></i>فيديو</a></li>
<style>
				#menu-item-62577 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/comic/">طرائف و غرائب</a></li>
<style>
				#menu-item-62573 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/maktaba/">علوم وتكنولوجيا</a></li>
<style>
				#menu-item-62578 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/ordner/">عالم الرياضة</a></li>
<style>
				#menu-item-63184 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-63184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.lalishduhok.com/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81/"><i class="brankic-icon-calendar"></i>أرشيف</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62729 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d9%88%d8%a7%d9%82%d8%b9/"><i class="momizat-icon-link"></i>مواقع
<span class="menu_bl" style="background:#911c14;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
</div>
</div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news nav-login-on">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">اخر المقالات</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="3050">
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323336/" rel="bookmark">الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323304/" rel="bookmark">صور .. دهوكي يستثمر في زراعة &#8220;الكهوف&#8221; ويزوّد السوق المحلية بـ&#8221;الفطر&#8221;</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323299/" rel="bookmark">جيمس جيفري: العمال الكوردستاني &#8220;منظمة إرهابية&#8221; وعليه مغادرة سوريا</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323294/" rel="bookmark">تصريح حكومي حاسم عن صرف رواتب الموظفين والمتقاعدين</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323286/" rel="bookmark">الصحة تعلن الموقف الوبائي لفيروس كورونا في العراق</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323281/" rel="bookmark">طقس العراق حتى السبت المقبل وفرص لأمطار رعدية</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323276/" rel="bookmark">رئيس إقليم كوردستان يدين بشدة الهجوم الإرهابي في فيينا وكابول</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323271/" rel="bookmark">خبير نفطي : تفجير PKK لأنبوب نفط إقليم كوردستان يزيد التوتر في المنطقة</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323266/" rel="bookmark">اثر اصابته في وقت سابق بكورونا .. نقل محافظ أربيل الى خارج الإقليم لتلقي العلاج</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/323261/" rel="bookmark">نائب: مسألة الراتب ستحل.. المشكلة هنا</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-breaking-bar-menu" class="br-right"><style>
				#menu-item-63191 a:hover {
				background-color: #24bee5;
				}
				</style>
<li id="menu-item-63191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%b7%d9%82%d8%b3/"><i class="icon_only brankic-icon-cloud"></i><span class="icon_only_label">الأحوال الجوية</span>
<span class="menu_bl" style="background:#24bee5;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ckb a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ckb" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ckb wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="کوردی" href="https://www.lalishduhok.com/ckb/"><span class="wpml-ls-native" lang="ckb">کوردی</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ku a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ku" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ku wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="Kurdî" href="https://www.lalishduhok.com/ku/"><span class="wpml-ls-native" lang="ku">Kurdî</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ar a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ar" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ar wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="العربية" href="https://www.lalishduhok.com/news/post/323336/"><span class="wpml-ls-native" lang="ar">العربية</span>
<span class="menu_bl" style="background:;"></span></a></li>
</ul> <span class="nav-button nav-login">
<i class="momizat-icon-users"></i>
</span>
<div class="nb-inner-wrap">
<div class="nb-inner lw-inner">
<div class="login-widget">
<form action="https://www.lalishduhok.com/wp-login.php" method="post">
<div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="اسم المستخدم" onfocus="if (this.value == 'اسم المستخدم') {this.value = '';}" onblur="if (this.value == '') {this.value = 'اسم المستخدم';}"></div>
<div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="كلمة المرور" onfocus="if (this.value == 'كلمة المرور') {this.value = '';}" onblur="if (this.value == '') {this.value = 'كلمة المرور';}"></div>
<input type="submit" class="login-button" name="submit" value="الدخول">
<input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
<label for="rememberme">تذكرنى</label>
<input type="hidden" name="redirect_to" value="/news/post/323336/" />
</form>
<ul class="login-links">
<li><a href="https://www.lalishduhok.com/wp-login.php?action=lostpassword">
فقدت كلمة المرور؟</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<div class="crumb-icon"><i class="steady-icon-newspaper"></i></div> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/besh/news/" title="أخبار عــامة" rel="v:url" property="v:title">أخبار عــامة</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-323336" class="post-323336 post type-post status-publish format-standard category-news" role="article" itemscope="" itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name" class="entry-title">الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية</h1>
<div class="entry-post-meta">
<div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2020-11-03T16:51:08+03:00">نوفمبر 03, 2020</time></div>
<div class="entry-cat">فى :<a href="https://www.lalishduhok.com/besh/news/" rel="category tag">أخبار عــامة</a></div>
<div class="comments-link"><a href="#comments">اترك تعليق</a></div>
<div class="post-views">0 مشاهدات</div>
</div>
<div class="top-share-icons">
</div>
</header>
<div class="single-post entry-content clearfix">
<div class="entry-content-data ">
</div>
<p style="text-align: justify;"><strong><span style="color: #ff0000;">الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية<img class="alignleft size-medium wp-image-323338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20172'%3E%3C/svg%3E" alt="" width="300" height="172" data-lazy-srcset="https://www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg 300w, https://www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg" /><noscript><img class="alignleft size-medium wp-image-323338" src="https://www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg" alt="" width="300" height="172" srcset="https://www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg 300w, https://www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></span></strong></p>
<p style="text-align: justify;"><strong> أهدت القنصلية العامة لدولة الصين الشعبية يوم الثلاثاء آلاف القطع من المعدات الصحية التي تُسخدم في مجال الوقاية من الإصابة بفيروس كورونا إلى وزارة التربية في إقليم كوردستان.<span id="more-323336"></span></strong></p>
<p style="text-align: justify;"><strong>جاء ذلك على هامش مراسم توقيع مذكرة تفاهم بين القنصلية و الوزارة في مدينة أربيل عاصمة الإقليم.</strong></p>
<p style="text-align: justify;"><strong>وقال القنصل الصيني &#8220;ني روجي&#8221; في كملة له خلال مراسم التوقيع، &#8220;قررنا استمرار منح المساعدات الى القطاع التربوي بوتيرة أعلى، مشيرا الى اهداء الوزارة كثر من 19 نوعا من المستلزمات والمعدات الطبية والوقائية.</strong></p>
<p style="text-align: justify;"><strong>واردف قائلا ان تلك المستلزمات والمعدات مخصصة لمكافحة فيروس كورونا ستُسنعمل داخل الصفوف التعليمية.</strong></p>
<p style="text-align: justify;"><strong>وتابع القنصل الصيني بالقول ان تقرر اهداء 600 الف كمامة اضافة الى 800 عبوة تعقيم، و5000 آلاف قفاز، و800 عبوة تعقيم يدوية، مشيرا الى ان في المستقبل القريب ستزداد المساعدات أكثر.</strong></p>
<div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://www.lalishduhok.com/news/post/323304/" rel="prev"><span>السابق:</span> صور .. دهوكي يستثمر في زراعة &#8220;الكهوف&#8221; ويزوّد السوق المحلية بـ&#8221;الفطر&#8221;</a> </div>
<div class="post-nav-next">
</div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>مقالات ذات صله</h2>
</header>
<ul class="mom-related-posts clearfix">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/323304/">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20109'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=," alt="" width="165" height="109" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=165,109"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=," alt="" width="165" height="109"></noscript> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/323304/" itemprop="url" rel="bookmark">صور .. دهوكي يستثمر في زراعة &#8220;الكهوف&#8221; ويزوّد السوق المحلية بـ&#8221;الفطر&#8221;</a></h2>
<div class="entry-meta">
<time datetime="2020-11-03T16:49:10+03:00" itemprop="dateCreated">نوفمبر 03, 2020</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/323299/">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20109'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=," alt="" width="165" height="109" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=165,109"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=," alt="" width="165" height="109"></noscript> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/323299/" itemprop="url" rel="bookmark">جيمس جيفري: العمال الكوردستاني &#8220;منظمة إرهابية&#8221; وعليه مغادرة سوريا</a></h2>
<div class="entry-meta">
<time datetime="2020-11-03T16:41:29+03:00" itemprop="dateCreated">نوفمبر 03, 2020</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/323294/">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20109'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=," alt="" width="165" height="109" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=165,109"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=," alt="" width="165" height="109"></noscript> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/323294/" itemprop="url" rel="bookmark">تصريح حكومي حاسم عن صرف رواتب الموظفين والمتقاعدين</a></h2>
<div class="entry-meta">
<time datetime="2020-11-03T16:38:55+03:00" itemprop="dateCreated">نوفمبر 03, 2020</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/news/post/323286/">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20109'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=," alt="" width="165" height="109" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=165,109"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=," alt="" width="165" height="109"></noscript> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/news/post/323286/" itemprop="url" rel="bookmark">الصحة تعلن الموقف الوبائي لفيروس كورونا في العراق</a></h2>
<div class="entry-meta">
<time datetime="2020-11-03T16:36:45+03:00" itemprop="dateCreated">نوفمبر 03, 2020</time>
</div>
</li>
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>الرد</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/post/323336/#respond" style="display:none;">اغلق الرد</a></small></h3><form action="https://www.lalishduhok.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="التعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="ar" /><input id="author" name="author" type="text" placeholder="الأسم (مطلوب)" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="البريد (مطلوب)" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="رابط الموقع:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='323336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
</div>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget Like-box"><div class="widget-title"><h2 style="background:#1c6cbc;border-color:#1c6cbc;color:#ffffff;">شبكة لالش على الفيسبوك</h2></div><div class="facebook-widget">
<iframe loading="lazy" src="about:blank" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&#038;width=335&#038;height=258&#038;colorscheme=light&#038;show_faces=true&#038;show_border=false&#038;stream=false&#038;header=false"></iframe><noscript><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe></noscript>
</div>
</div><div class="widget widget_search"><div class="widget-title"><h2 style="background:#c12a2a;border-color:#c12a2a;color:#ffffff;">بحث</h2></div><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="https://www.lalishduhok.com">
<input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
<button type="submit" class="search-submit" value="Search"></button>
<input type="hidden" name="lang" value="ar" /> </form>
</div></div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#303030;border-color:#303030;color:#ffffff;">آخر الأخبار</h2></div> <ul class="post-list default">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323336/" rel="bookmark">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20113'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg?resize=," alt="" width="170" height="113" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg?resize=170,113"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604401506566-300x172.jpg?resize=," alt="" width="170" height="113"></noscript> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323336/" rel="bookmark">الصين تزود التربية في إقليم كوردستان بآلاف المعدات والمستلزمات الصحية</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-03T16:51:08+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>نوفمبر 03, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/323336/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/news/post/323336/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323304/" rel="bookmark">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20113'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=," alt="" width="170" height="113" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=170,113"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/1604407312485-1024x555.jpg?resize=," alt="" width="170" height="113"></noscript> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323304/" rel="bookmark">صور .. دهوكي يستثمر في زراعة &#8220;الكهوف&#8221; ويزوّد السوق المحلية بـ&#8221;الفطر&#8221;</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-03T16:49:10+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>نوفمبر 03, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/323304/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/news/post/323304/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323299/" rel="bookmark">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20113'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=," alt="" width="170" height="113" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=170,113"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/41-55145414-300x169.jpg?resize=," alt="" width="170" height="113"></noscript> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323299/" rel="bookmark">جيمس جيفري: العمال الكوردستاني &#8220;منظمة إرهابية&#8221; وعليه مغادرة سوريا</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-03T16:41:29+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>نوفمبر 03, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/323299/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/news/post/323299/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323294/" rel="bookmark">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20113'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=," alt="" width="170" height="113" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=170,113"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363313-637400011160652989-300x169.jpg?resize=," alt="" width="170" height="113"></noscript> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323294/" rel="bookmark">تصريح حكومي حاسم عن صرف رواتب الموظفين والمتقاعدين</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-03T16:38:55+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>نوفمبر 03, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/323294/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/news/post/323294/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323286/" rel="bookmark">
<img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20113'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=," alt="" width="170" height="113" data-lazy-src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=170,113"><noscript><img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/11/Doc-P-363315-637400022343839320-300x169.jpg?resize=," alt="" width="170" height="113"></noscript> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/news/post/323286/" rel="bookmark">الصحة تعلن الموقف الوبائي لفيروس كورونا في العراق</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-03T16:36:45+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>نوفمبر 03, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/news/post/323286/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/news/post/323286/" class="read-more-link">إقرا المزيد...</a>
</li>
</ul>
</div></aside> </div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_third">
</div>
<div class="footer-widget one_third">
</div>
<div class="footer-widget one_third last">
</div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://www.lalishduhok.com">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2063'%3E%3C/svg%3E" width="160" height="63" alt="شبكة لالش الاعلامية" data-lazy-src="https://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png"><noscript><img src="https://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png" width="160" height="63" alt="شبكة لالش الاعلامية"></noscript>
</a>
</div>
</div>
</div>
</div>
<div class="copyrights" style="text-align: center;background-color: #b8b8b8;padding-bottom: 10px;
            -webkit-border-radius: 0 0 5px 5px;
border-radius: 0 0 5px 5px;
            ">
Copyright © 2018 by <strong>Lalish Media Network .  </strong> Developed by <strong><a href="http://qaidi.info" target="_blank" rel="noopener">Ayman Qaidi</a></strong>. </div>
</div>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","post_id":"323336"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='qn-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","nonce":"c7c7d4918c","success":"\u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0625\u062a\u0645\u0627\u0645 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","error":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d\u0629 \u0623\u0648 \u0628\u0627\u0644\u0641\u0639\u0644 \u0627\u0634\u062a\u0631\u0643\u062a","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"https:\/\/www.lalishduhok.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lalishduhok.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.lalishduhok.com/wp-content/cache/min/1/4faa712b0a51ebd51f4c02ab6934266d.js" data-minify="1" defer></script><noscript><link rel="stylesheet" type="text/css" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" media="print" /><link rel="stylesheet" href="https://www.lalishduhok.com/wp-content/cache/min/1/303b065b9eb34cc389221999879d7a39.css" media="all" data-minify="1" /><link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
