<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lalishduhok.com/xmlrpc.php" />
<meta property="og:image" content="" />
<meta property="og:title" content="بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد" />
<meta property="og:type" content="article" />
<meta property="og:description" content="بسبب خطورته.. النمر الجوال " ملتهم البشر" في الأسر إلى الأبد قال مسؤولون هنود أن نمرا قتل ثلاثة أشخاص سيمضي بقية حياته في الأسر، بعدما رأوا أنه "خطير جدا" ليبقى طليقا. ويشتبه في أن الحيوان الذكر، البال" />
<meta property="og:url" content="https://www.lalishduhok.com/meneauat/post/300660/" />
<meta property="og:site_name" content="شبكة لالش الاعلامية" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" media="print" />
<link rel="shortcut icon" href="https://www.lalishduhok.com/wp-content/uploads/2015/05/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/apple-touch-icon-precomposed.png" />
<style id="reCAPTCHA-style">.google-recaptcha-container{display:block;clear:both;}</style>
<link rel="alternate" hreflang="ar" href="https://www.lalishduhok.com/meneauat/post/300660/" />

<title>بسبب خطورته.. النمر الجوال &quot;ملتهم البشر&quot; في الأسر إلى الأبد - شبكة لالش الاعلامية</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lalishduhok.com/meneauat/post/300660/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lalishduhok.com/#website","url":"https://www.lalishduhok.com/","name":"\u0634\u0628\u0643\u0629 \u0644\u0627\u0644\u0634 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a\u0629","description":"\u0625\u0639\u0644\u0627\u0645 \u0627\u0644\u0647\u064a\u0626\u0629 \u0627\u0644\u0639\u0644\u064a\u0627 \u0644\u0645\u0631\u0643\u0632 \u0644\u0627\u0644\u0634 \u0641\u064a \u062f\u0647\u0648\u0643","potentialAction":[{"@type":"SearchAction","target":"https://www.lalishduhok.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.lalishduhok.com/meneauat/post/300660/#primaryimage","inLanguage":"ar","url":"https://www.lalishduhok.com/wp-content/uploads/2020/06/1-1350785.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.lalishduhok.com/meneauat/post/300660/#webpage","url":"https://www.lalishduhok.com/meneauat/post/300660/","name":"\u0628\u0633\u0628\u0628 \u062e\u0637\u0648\u0631\u062a\u0647.. \u0627\u0644\u0646\u0645\u0631 \u0627\u0644\u062c\u0648\u0627\u0644 \"\u0645\u0644\u062a\u0647\u0645 \u0627\u0644\u0628\u0634\u0631\" \u0641\u064a \u0627\u0644\u0623\u0633\u0631 \u0625\u0644\u0649 \u0627\u0644\u0623\u0628\u062f - \u0634\u0628\u0643\u0629 \u0644\u0627\u0644\u0634 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a\u0629","isPartOf":{"@id":"https://www.lalishduhok.com/#website"},"primaryImageOfPage":{"@id":"https://www.lalishduhok.com/meneauat/post/300660/#primaryimage"},"datePublished":"2020-06-08T18:16:19+00:00","dateModified":"2020-06-08T18:16:19+00:00","author":{"@id":"https://www.lalishduhok.com/#/schema/person/029eca8a37a787d075a053f727c167f5"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.lalishduhok.com/meneauat/post/300660/"]}]},{"@type":["Person"],"@id":"https://www.lalishduhok.com/#/schema/person/029eca8a37a787d075a053f727c167f5","name":"Bashiqa","image":{"@type":"ImageObject","@id":"https://www.lalishduhok.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/845f1006ff59a1f61d1697b35b10a12a?s=96&d=mm&r=g","caption":"Bashiqa"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; الخلاصة" href="https://www.lalishduhok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; خلاصة التعليقات" href="https://www.lalishduhok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &laquo; بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد خلاصة التعليقات" href="https://www.lalishduhok.com/meneauat/post/300660/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lalishduhok.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.lalishduhok.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css' href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/navigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css' href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css' href='https://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='multinews-style-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/plugins.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.lalishduhok.com/wp-content/themes/qaidi-news/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.lalishduhok.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css' href='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lalishduhok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lalishduhok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lalishduhok.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.lalishduhok.com/wp-content/themes/qaidi-news/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.lalishduhok.com/?p=300660' />
<link rel="alternate" type="application/json+oembed" href="https://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.4 stt:5,66,30;" />
 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-41349849-10', 'auto');ga('send', 'pageview');				 </script>
 <!--[if lt IE 9]>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/html5.js"></script>
	<script src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lalishduhok.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="Qaidi-dynamic-css" class="options-output">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</style> <style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-300660 single-format-standard left-sidebar one-side-wide singular hst1 sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled mom-body wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>يونيو 09, 2020</p>
</div>
<ul id="menu-arabic-top-menu" class="top-menu"><style>
				#menu-item-62736 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9/">الادارة
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62738 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d8%ab%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b5%d9%81%d8%ad%d8%a9/">من نحن
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62737 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا
<span class="menu_bl" style="background:;"></span></a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://www.lalishduhok.com/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
<span class="sf-loading"><img src="https://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> <input type="hidden" name="lang" value="ar" /> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
 <img class="print-logo" itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" width="300" height="119" alt="شبكة لالش الاعلامية" />
<a href="https://www.lalishduhok.com" itemprop="url" title="شبكة لالش الاعلامية">
<img itemprop="logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
<img itemprop="logo" class="mom_retina_logo" src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
</a>
<meta itemprop="name" content="شبكة لالش الاعلامية">
</div>
<div class="header-right header-right_custom-content"><div class="header-lalish" style="
    padding-top: 20px;
    margin-bottom: -45px;
    text-align: center;
    font-weight: bold;
    font-size: 30px;
    color: #7A0A0A;
    font-family: creta;">Lalish Media Network</div>
<div class="header-slogon" style="
    margin-right: 100px;
">
<p style="text-align: center;font-family: creta;font-size: 16px;">صحيفة إلكترونية يومية تصدر باشراف الهيئة العليا لمركز لالش الثقافي والاجتماعي في دهوك - كوردستان العراق</p>
</div>
</div> </div>
</div>
</div>
<nav id="navigation" class="navigation dd-effect-fade " data-sticky_logo="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" data-sticky_logo_width="168" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://www.lalishduhok.com" class="sticky_logo"><img src="https://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" alt="شبكة لالش الاعلامية" width="168" height="40"></a>
<ul id="menu-arabic-main-menu" class="main-menu main-default-menu"><style>
				#menu-item-62723 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span>
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62568 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/news/">أخبار عــامة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62576 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/ezidiyati/">شؤون ايزيدية
<span class="menu_bl" style="background:#911c14;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62582 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/taazi/">مراسيم عيد جما</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62569 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/culture/">أدب وثقافة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62570 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/articles/">أراء ومقالات
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62572 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/picture-reports/">تقارير مصورة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62575 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/women/">شؤون المرأة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62574 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/students/">شؤون الطلبة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-64442 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-64442" class="menu-item menu-item-type-taxonomy menu-item-object-newspapers_cat menu-item-depth-0"><a href="https://www.lalishduhok.com/newspapers_cat/releases/">مطبوعات لالش
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62580 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/vid/">فعاليات المركز وفروعه
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62581 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62581" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/vid/lalishcenter/">فعاليات مركز لالش ألمانيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62583 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.lalishduhok.com/besh/meneauat/">منوعات
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-104944 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-104944" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/videos/"><i class="enotype-icon-video"></i>فيديو</a></li>
<style>
				#menu-item-62577 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/comic/">طرائف و غرائب</a></li>
<style>
				#menu-item-62573 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/maktaba/">علوم وتكنولوجيا</a></li>
<style>
				#menu-item-62578 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.lalishduhok.com/besh/meneauat/ordner/">عالم الرياضة</a></li>
<style>
				#menu-item-63184 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-63184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.lalishduhok.com/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81/"><i class="brankic-icon-calendar"></i>أرشيف</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62729 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.lalishduhok.com/%d9%85%d9%88%d8%a7%d9%82%d8%b9/"><i class="momizat-icon-link"></i>مواقع
<span class="menu_bl" style="background:#911c14;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
</div>
</div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news nav-login-on">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">اخر المقالات</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="3050">
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/meneauat/post/300665/" rel="bookmark">إنقاذ بريطاني أمضى ستة أيام عالقا في بئر في بالي</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/meneauat/post/300660/" rel="bookmark">بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/300655/" rel="bookmark">مادونا تتحدى الإصابة وتنضم للمتظاهرين ضد العنصرية</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/meneauat/post/300647/" rel="bookmark">أطول كلب في العالم يدخل عالم الأرقام القياسية من جديد! (صور+فيديو)</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/300642/" rel="bookmark">مصر.. إخلاء سبيل الفتاة المشهورة بـ&#8221;هرم مصر الرابع&#8221; بعد اتهامات بالفجور</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/meneauat/comic/post/300637/" rel="bookmark">ألمانيا &#8211; أتى لسرقة متجر.. فنسي أعز ما يملك!</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/meneauat/post/300632/" rel="bookmark">كلمات لا يمكن التفوه بها في الصين وإلّا..</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/300627/" rel="bookmark">استعيني بهذين المكونين من مطبخك لشد البشرة</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/women/post/300621/" rel="bookmark">اليسا تعتزل &#8220;تويتر&#8221;.. وهذا آخر ما نشرته</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="https://www.lalishduhok.com/news/post/300616/" rel="bookmark">فؤاد حسين يتلقى اتصالا هاتفيا من الرئيس بارزاني ورئيس الاقليم</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-breaking-bar-menu" class="br-right"><style>
				#menu-item-63191 a:hover {
				background-color: #24bee5;
				}
				</style>
<li id="menu-item-63191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lalishduhok.com/%d8%b7%d9%82%d8%b3/"><i class="icon_only brankic-icon-cloud"></i><span class="icon_only_label">الأحوال الجوية</span>
<span class="menu_bl" style="background:#24bee5;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ckb a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ckb" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ckb wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="کوردی" href="https://www.lalishduhok.com/ckb/"><span class="wpml-ls-native">کوردی</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ku a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ku" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ku wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="Kurdî" href="https://www.lalishduhok.com/ku/"><span class="wpml-ls-native">Kurdî</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ar a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ar" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ar wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="العربية" href="https://www.lalishduhok.com/meneauat/post/300660/"><span class="wpml-ls-native">العربية</span>
<span class="menu_bl" style="background:;"></span></a></li>
</ul> <span class="nav-button nav-login">
<i class="momizat-icon-users"></i>
</span>
<div class="nb-inner-wrap">
<div class="nb-inner lw-inner">
<div class="login-widget">
<form action="https://www.lalishduhok.com/wp-login.php" method="post">
<div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="اسم المستخدم" onfocus="if (this.value == 'اسم المستخدم') {this.value = '';}" onblur="if (this.value == '') {this.value = 'اسم المستخدم';}"></div>
<div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="كلمة المرور" onfocus="if (this.value == 'كلمة المرور') {this.value = '';}" onblur="if (this.value == '') {this.value = 'كلمة المرور';}"></div>
<input type="submit" class="login-button" name="submit" value="الدخول">
<input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
<label for="rememberme">تذكرنى</label>
<input type="hidden" name="redirect_to" value="/meneauat/post/300660/" />
</form>
<ul class="login-links">
<li><a href="https://www.lalishduhok.com/wp-login.php?action=lostpassword">
فقدت كلمة المرور؟</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<div class="crumb-icon"><i class="momizat-icon-calculate"></i></div> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lalishduhok.com/besh/meneauat/" title="منوعات" rel="v:url" property="v:title">منوعات</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-300660" class="post-300660 post type-post status-publish format-standard category-meneauat" role="article" itemscope="" itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name" class="entry-title">بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد</h1>
<div class="entry-post-meta">
<div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2020-06-08T21:16:19+03:00">يونيو 08, 2020</time></div>
<div class="entry-cat">فى :<a href="https://www.lalishduhok.com/besh/meneauat/" rel="category tag">منوعات</a></div>
<div class="comments-link"><a href="#comments">اترك تعليق</a></div>
<div class="post-views">198 مشاهدة</div>
</div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F'; 
        				        // linkedin
        jQuery.getJSON(
	    'https://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'https://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
<div class="mom-share-post">
<h4>شارك</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fi0.wp.com%2Fwww.lalishduhok.com%2Fwp-content%2Fuploads%2F2020%2F06%2F1-1350785-300x169.jpg%3Fresize%3D1024%2C1024&p&#91;title&#93;=بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد&p&#91;summary&#93;=%D8%A8%D8%B3%D8%A8%D8%A8+%D8%AE%D8%B7%D9%88%D8%B1%D8%AA%D9%87..+%D8%A7%D9%84%D9%86%D9%85%D8%B1+%D8%A7%D9%84%D8%AC%D9%88%D8%A7%D9%84+%22%D9%85%D9%84%D8%AA%D9%87%D9%85+%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%22+%D9%81%D9%8A+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D8%AF+%D9%82%D8%A7%D9%84+%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%88%D9%86+%D9%87%D9%86%D9%88%D8%AF+%D8%A3%D9%86+%D9%86%D9%85%D8%B1%D8%A7+%D9%82%D8%AA%D9%84+%D8%AB%D9%84%D8%A7%D8%AB%D8%A9+%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5+%D8%B3%D9%8A%D9%85%D8%B6%D9%8A+%D8%A8%D9%82%D9%8A%D8%A9+%D8%AD%D9%8A%D8%A7%D8%AA%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%8C+%D8%A8%D8%B9%D8%AF%D9%85%D8%A7+%D8%B1%D8%A3%D9%88%D8%A7+%D8%A3%D9%86%D9%87+%22%D8%AE%D8%B7%D9%8A%D8%B1+%D8%AC%D8%AF%D8%A7%22+%D9%84%D9%8A%D8%A8%D9%82%D9%89', 'شارك هذا', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد&url=https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F&title=بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد&source=https://www.lalishduhok.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/1-1350785-300x169.jpg?resize=300,300&amp;url=https%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fpost%2F300660%2F&amp;is_video=false&amp;description=بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
<a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
</div>

</div>
</div> 
</header>
<div class="single-post entry-content clearfix">
<div class="entry-content-data ">
</div>
<p style="text-align: justify;"><strong><span style="color: #ff0000;">بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد<img class="alignleft size-medium wp-image-300662" src="https://www.lalishduhok.com/wp-content/uploads/2020/06/1-1350785-300x169.jpg" alt="" width="300" height="169" srcset="https://www.lalishduhok.com/wp-content/uploads/2020/06/1-1350785-300x169.jpg 300w, https://www.lalishduhok.com/wp-content/uploads/2020/06/1-1350785.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></span></strong></p>
<p style="text-align: justify;"><strong>قال مسؤولون هنود أن نمرا قتل ثلاثة أشخاص سيمضي بقية حياته في الأسر، بعدما رأوا أنه &#8220;خطير جدا&#8221; ليبقى طليقا.<span id="more-300660"></span></strong></p>
<p style="text-align: justify;"><strong>ويشتبه في أن الحيوان الذكر، البالغ خمس سنوات، هاجم قطعان ماشية أيضا. وانتقل هذا النمر من ولاية ماهاراشترا في غرب البلاد إلى منطقة بيتول في ولاية ماديا براديش في الوسط عام 2018، قاطعا مسافة تزيد على 500 كيلومتر.</strong></p>
<p style="text-align: justify;"><strong>وقال مسؤول الحياة البرية س.ك. ماندال في الولاية لوكالة فرانس برس: &#8220;أعطيناه فرصا عدة للعودة إلى البرية إلا أنه كان يعود للاقتراب من مناطق مأهولة&#8221;.</strong></p>
<p style="text-align: justify;"><strong>وأوضح &#8220;الخيار الوحيد المتبقي هو وضعه في الأسر لضمان سلامة النمر والبشر&#8221;.</strong></p>
<p style="text-align: justify;"><strong>ولقبت وسائل إعلام محلية الحيوان بأنه &#8220;النمر الجوال&#8221;، بحسب ما ذكرت وكالة فرانس برس.</strong></p>
<p style="text-align: justify;"><strong>وألقي القبض على النمر للمرة الأولى في ديسمبر 2018 بعد رحلته الطويلة، وأبقي في الأسر مدة شهرين. وجهز النمر بطوق إلكتروني لتعقب تحركاته، وراح يُنقل بين محمية للنمور ومتنزه وطني.</strong></p>
<p style="text-align: justify;"><strong>لكن المسؤولين قالوا إنه غالبا ما كان يبتعد للصيد قرب مناطق سكنية، مهاجما المواشي، ومعرضا البشر للخطر.</strong></p>
<p style="text-align: justify;"><strong>وخدر النمر، السبت، ونقل إلى حديقة حيوانات في بوبال عاصمة ماديا براديش.</strong></p>
<p style="text-align: justify;"><strong>وأوضح المسؤولون أن قرار إلقاء القبض عليه اتخذ قبل أشهر عدة، لكن التنفيذ تأخر بسبب فيروس كورونا المستجد.</strong></p>
<p style="text-align: justify;"><strong>وزاد توسع الإنسان على حساب مواطن النمور الطبيعية في العقود الأخيرة في هذا البلد البالغ عدد سكانه 1.3 مليار نسمة، مما أدى إلى مواجهات فتاكة مع الحيوانات.</strong></p>
<p style="text-align: justify;"><strong>وقضى نحو 225 شخصا في هجمات نمور بين العامين 2014 و2019، وفقا للأرقام الحكومية.</strong></p>
<p style="text-align: justify;"><strong>ووقع أكثر من 200 نمر ضحية للصيد غير الشرعي أو صعقا بالتيار الكهربائي بين العامين 2012 و2018.</strong></p>
<p style="text-align: justify;"><strong>وتضم الهند حوالى 70 في المئة من نمور العالم. وقالت الحكومة العام الماضي إن عدد النمور ارتفع إلى 2967 في 2018، من أدنى مستوى له مسجل في 2006، وقدره 1411 نمرا فقط.</strong></p>
<p style="text-align: justify;">
<div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://www.lalishduhok.com/women/post/300655/" rel="prev"><span>السابق:</span> مادونا تتحدى الإصابة وتنضم للمتظاهرين ضد العنصرية</a> </div>
<div class="post-nav-next">
<a href="https://www.lalishduhok.com/meneauat/post/300665/" rel="next"><span>التالى:</span> إنقاذ بريطاني أمضى ستة أيام عالقا في بئر في بالي</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>مقالات ذات صله</h2>
</header>
<ul class="mom-related-posts clearfix">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/meneauat/post/300665/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/112764538_whatsubject.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/112764538_whatsubject.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/meneauat/post/300665/" itemprop="url" rel="bookmark">إنقاذ بريطاني أمضى ستة أيام عالقا في بئر في بالي</a></h2>
<div class="entry-meta">
<time datetime="2020-06-08T21:22:23+03:00" itemprop="dateCreated">يونيو 08, 2020</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/meneauat/post/300647/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/5ede4bf14c59b777b566d20d-300x169.png?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/5ede4bf14c59b777b566d20d-300x169.png?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/meneauat/post/300647/" itemprop="url" rel="bookmark">أطول كلب في العالم يدخل عالم الأرقام القياسية من جديد! (صور+فيديو)</a></h2>
<div class="entry-meta">
<time datetime="2020-06-08T21:08:32+03:00" itemprop="dateCreated">يونيو 08, 2020</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/meneauat/post/300632/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/Doc-P-347968-637272063182968884-300x169.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/Doc-P-347968-637272063182968884-300x169.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/meneauat/post/300632/" itemprop="url" rel="bookmark">كلمات لا يمكن التفوه بها في الصين وإلّا..</a></h2>
<div class="entry-meta">
<time datetime="2020-06-08T20:54:52+03:00" itemprop="dateCreated">يونيو 08, 2020</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="https://www.lalishduhok.com/meneauat/post/300513/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/image-1-300x204.jpg?resize=165,109" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/image-1-300x204.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="https://www.lalishduhok.com/meneauat/post/300513/" itemprop="url" rel="bookmark">حدث في مصر.. وعدهن والدهن بلقاح ضد كورونا فكانت الصاعقة</a></h2>
<div class="entry-meta">
<time datetime="2020-06-07T20:48:47+03:00" itemprop="dateCreated">يونيو 07, 2020</time>
</div>
</li>
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>الرد</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meneauat/post/300660/#respond" style="display:none;">اغلق الرد</a></small></h3><form action="https://www.lalishduhok.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="التعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="ar" /><input id="author" name="author" type="text" placeholder="الأسم (مطلوب)" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="البريد (مطلوب)" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="رابط الموقع:" value="" />
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0"></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='300660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
</div>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget Like-box"><div class="widget-title"><h2 style="background:#1c6cbc;border-color:#1c6cbc;color:#ffffff;">شبكة لالش على الفيسبوك</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_search"><div class="widget-title"><h2 style="background:#c12a2a;border-color:#c12a2a;color:#ffffff;">بحث</h2></div><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="https://www.lalishduhok.com">
<input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
<button type="submit" class="search-submit" value="Search"></button>
<input type="hidden" name="lang" value="ar" /> </form>
</div></div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#303030;border-color:#303030;color:#ffffff;">آخر الأخبار</h2></div> <ul class="post-list default">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/post/300665/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/112764538_whatsubject.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/112764538_whatsubject.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/post/300665/" rel="bookmark">إنقاذ بريطاني أمضى ستة أيام عالقا في بئر في بالي</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-06-08T21:22:23+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 08, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/meneauat/post/300665/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/meneauat/post/300665/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/post/300660/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/1-1350785-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/1-1350785-300x169.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/post/300660/" rel="bookmark">بسبب خطورته.. النمر الجوال &#8220;ملتهم البشر&#8221; في الأسر إلى الأبد</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-06-08T21:16:19+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 08, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/meneauat/post/300660/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/meneauat/post/300660/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/women/post/300655/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/1-1350844-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/1-1350844-300x169.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/women/post/300655/" rel="bookmark">مادونا تتحدى الإصابة وتنضم للمتظاهرين ضد العنصرية</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-06-08T21:14:12+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 08, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/women/post/300655/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/women/post/300655/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/post/300647/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/5ede4bf14c59b777b566d20d-300x169.png?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/5ede4bf14c59b777b566d20d-300x169.png?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/meneauat/post/300647/" rel="bookmark">أطول كلب في العالم يدخل عالم الأرقام القياسية من جديد! (صور+فيديو)</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-06-08T21:08:32+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 08, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/meneauat/post/300647/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/meneauat/post/300647/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.lalishduhok.com/women/post/300642/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/5ede32e442360472e87cbf65-300x169.jpg?resize=170,113" data-hidpi="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2020/06/5ede32e442360472e87cbf65-300x169.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.lalishduhok.com/women/post/300642/" rel="bookmark">مصر.. إخلاء سبيل الفتاة المشهورة بـ&#8221;هرم مصر الرابع&#8221; بعد اتهامات بالفجور</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-06-08T21:05:45+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 08, 2020</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="https://www.lalishduhok.com/women/post/300642/">٠ تعليقات</a>
</div>
</div>
<a href="https://www.lalishduhok.com/women/post/300642/" class="read-more-link">إقرا المزيد...</a>
</li>
</ul>
</div></aside> </div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_third">
</div>
<div class="footer-widget one_third">
</div>
<div class="footer-widget one_third last">
</div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="https://www.lalishduhok.com/feed/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://www.lalishduhok.com">
<img src="https://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png" width="160" height="63" alt="شبكة لالش الاعلامية">
</a>
</div>
</div>
</div>
</div>
<div class="copyrights" style="text-align: center;background-color: #b8b8b8;padding-bottom: 10px;
            -webkit-border-radius: 0 0 5px 5px;
border-radius: 0 0 5px 5px;
            ">
Copyright © 2018 by <strong>Lalish Media Network .  </strong> Developed by <strong><a href="http://qaidi.info" target="_blank" rel="noopener">Ayman Qaidi</a></strong>. </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lalishduhok.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/plugins.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","nonce":"19db57a9a0","success":"\u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0625\u062a\u0645\u0627\u0645 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","error":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d\u0629 \u0623\u0648 \u0628\u0627\u0644\u0641\u0639\u0644 \u0627\u0634\u062a\u0631\u0643\u062a","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"https:\/\/www.lalishduhok.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/main.js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/themes/qaidi-news/js/jquery.newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LexpkEUAAAAAADoNnIbZjeYZ_i-sxRd6-5K8jBb","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.lalishduhok.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>