<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lalishduhok.com/xmlrpc.php" />
    
    	 <meta property="og:image" content=""/>
	

<meta property="og:title" content="احتراق سيارة وحافلة في اربيل"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="احتراق سيارة وحافلة في اربيل اندلع حريقان ظهر اليوم الخميس 28/6/2018، بسيارة وحافلة في مدينة اربيل. وقال مراسل PUKmedia في اربيل، ان سيارة اجرة من نوع تويوتا كورولا، اندلعت فيها النيران على شارع الـ 6"/>
<meta property="og:url" content="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/"/>
<meta property="og:site_name" content="شبكة لالش الاعلامية"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.lalishduhok.com/wp-content/uploads/2015/05/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/apple-touch-icon-precomposed.png" />
	 

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>احتراق سيارة وحافلة في اربيل - شبكة لالش الاعلامية</title>

<link rel="stylesheet" href="http://www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.8" type="text/css" media="all" />
<link rel="canonical" href="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="احتراق سيارة وحافلة في اربيل - شبكة لالش الاعلامية" />
<meta property="og:description" content="احتراق سيارة وحافلة في اربيل اندلع حريقان ظهر اليوم الخميس 28/6/2018، بسيارة وحافلة في مدينة اربيل. وقال مراسل PUKmedia في اربيل، ان سيارة اجرة من نوع تويوتا كورولا، اندلعت فيها النيران على شارع الـ 60 في اربيل، مشيرا الى ان الحادث خلف أضرارا مادية، ولحسن الحظ لم تكن هناك خسائر بشرية. من جانب آخر اندلع ..." />
<meta property="og:url" content="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/" />
<meta property="og:site_name" content="شبكة لالش الاعلامية" />
<meta property="article:section" content="أخبار عــامة" />
<meta property="article:published_time" content="2018-06-28T17:08:41+00:00" />
<meta property="og:image" content="http://www.lalishduhok.com/wp-content/uploads/2018/06/2940122862018_4530122862018_77777777777.jpg" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="340" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; الخلاصة" href="http://www.lalishduhok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; خلاصة التعليقات" href="http://www.lalishduhok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; احتراق سيارة وحافلة في اربيل خلاصة التعليقات" href="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/feed/" />
<link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans:400,700|Lato:400|Droid+Sans+Mono:400' type='text/css' media='all' />
<link rel='stylesheet' id='fvm-header-0-css'  href='//www.lalishduhok.com/wp-content/uploads/fvm/out/header-3a794f16-1529983336.min.css' type='text/css' media='all' />
<script type="c28406f1da458f882c2358f9-text/javascript" src='http://www.lalishduhok.com/wp-includes/js/jquery/jquery.js'></script><script type="c28406f1da458f882c2358f9-text/javascript">
/* <![CDATA[ */
var aamLocal = {"nonce":"2d9a35b9a5","ajaxurl":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="c28406f1da458f882c2358f9-text/javascript" src="//www.lalishduhok.com/wp-content/uploads/fvm/out/header-6f69092c-1529983336.min.js" defer></script><link rel='https://api.w.org/' href='http://www.lalishduhok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lalishduhok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lalishduhok.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='http://www.lalishduhok.com/?p=187378' />
<link rel="alternate" type="application/json+oembed" href="http://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.3.8 stt:5,66,30;" />
<script type="c28406f1da458f882c2358f9-text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lalishduhok.com/?wordfence_lh=1&hid=4511EA2E6892EF1F3C5A84A0B000D048');
</script>	<!--[if lt IE 9]>
	<script src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/html5.js"></script>
	<script src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="Qaidi-dynamic-css" class="options-output">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</style>	<style type="text/css" >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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="rtl post-template-default single single-post postid-187378 single-format-standard left-sidebar one-side-wide singular hst1 fade-imgs-in-appear sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>يونيو 28, 2018</p>
</div>

                <ul id="menu-arabic-top-menu" class="top-menu"><style>
				#menu-item-62736 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9/">الادارة

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62738 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d9%85%d8%ab%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b5%d9%81%d8%ad%d8%a9/">من نحن

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62737 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا

				<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
        <li class="rss"><a href="http://www.lalishduhok.com/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.lalishduhok.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>            <input type="hidden" name="lang" value="ar"/>          </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" width="300" height="119" alt="شبكة لالش الاعلامية"/> 
                
        <a href="http://www.lalishduhok.com" itemprop="url" title="شبكة لالش الاعلامية">
                		<img itemprop="logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
        				        </a>
        <meta itemprop="name" content="شبكة لالش الاعلامية">
    </div>
                
<div class="header-right header-right_custom-content"><div class="header-lalish" style="
    padding-top: 20px;
    margin-bottom: -45px;
    text-align: center;
    font-weight: bold;
    font-size: 30px;
    color: #7A0A0A;
    font-family: creta;">Lalish Media Network</div>
<div class="header-slogon" style="
    margin-right: 100px;
">
<p style="text-align: center;font-family: creta;font-size: 16px;">صحيفة إلكترونية يومية تصدر باشراف الهيئة العليا لمركز لالش الثقافي والاجتماعي في دهوك - كوردستان العراق</p>
</div>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-fade " data-sticky_logo="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" data-sticky_logo_width="168" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.lalishduhok.com" class="sticky_logo"><img src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" alt="شبكة لالش الاعلامية" width="168" height="40"></a>
		<ul id="menu-arabic-main-menu" class="main-menu main-default-menu"><style>
				#menu-item-62723 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lalishduhok.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span>

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62568 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/news/">أخبار عــامة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62576 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/ezidiyati/">شؤون ايزيدية

				<span class="menu_bl" style="background:#911c14;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62582 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/taazi/">مراسيم عيد جما</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62569 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/culture/">أدب وثقافة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62570 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/articles/">أراء ومقالات

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62572 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/picture-reports/">تقارير مصورة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62575 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/women/">شؤون المرأة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62574 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/students/">شؤون الطلبة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-64442 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-64442" class="menu-item menu-item-type-taxonomy menu-item-object-newspapers_cat menu-item-depth-0"><a href="http://www.lalishduhok.com/newspapers_cat/releases/">مطبوعات لالش

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62580 a:hover {
				background-color: #af2828;
				}
				</style>
		   				
		   
		   <li id="menu-item-62580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/vid/">فعاليات المركز وفروعه

				<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62581 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62581" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/vid/lalishcenter/">فعاليات مركز لالش ألمانيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62583 a:hover {
				background-color: #af2828;
				}
				</style>
		   				
		   
		   <li id="menu-item-62583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/meneauat/">منوعات

				<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-104944 a:hover {
				background-color: ;
				}
				</style>	
		   				
		   
		   <li id="menu-item-104944" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/videos/"><i class="enotype-icon-video"></i>فيديو</a></li>
<style>
				#menu-item-62577 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/comic/">طرائف و غرائب</a></li>
<style>
				#menu-item-62573 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/maktaba/">علوم وتكنولوجيا</a></li>
<style>
				#menu-item-62578 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/ordner/">عالم الرياضة</a></li>
<style>
				#menu-item-63184 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-63184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.lalishduhok.com/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81/"><i class="brankic-icon-calendar"></i>أرشيف</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62729 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d9%85%d9%88%d8%a7%d9%82%d8%b9/"><i class="momizat-icon-link"></i>مواقع

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news nav-login-on"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">اخر المقالات</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="right" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="3050">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/ezidiyati/post/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d8%b4%d9%88%d8%a8-%d8%ae%d9%84%d8%a7%d9%81-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d8%af%d8%a7%d8%b1%d8%a9-%d9%82%d8%b6%d8%a7%d8%a1-%d8%b3/" rel="bookmark">مصدر يكشف عن نشوب خلاف داخل ادارة قضاء سنجار والسبب!!</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82/" rel="bookmark">هولندا تبحث تطوير القطاع الزراعي في إقليم كوردستان</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d9%83%d9%88%d8%b1%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%83%d8%a7%d8%a6%d9%8a%d9%88%d9%86-%d9%8a%d8%ae%d8%b4%d9%88%d9%86-%d9%85%d8%b5%d9%8a%d8%b1%d8%a7-%d9%85%d9%85%d8%a7%d8%ab%d9%84%d8%a7/" rel="bookmark">الكورد الكاكائيون يخشون مصيرا مماثلاً للايزيديين</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/" rel="bookmark">ثلاثة تحالفات وعشرات الكيانات لخوض الانتخابات في إقليم كوردستان</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/" rel="bookmark">احتراق سيارة وحافلة في اربيل</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa/" rel="bookmark">طالب بمرحلة السادس الاعدادي ينهي حياته في أربيل ورجل يقتل نسيبه بالسليمانية</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%aa%d8%b9%d8%b2%d9%88-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ad%d8%a7/" rel="bookmark">منظمة تعزو تصاعد حالات القتل والانتحار بين الرجال بكردستان إلى خمسة أسباب</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d8%af%d8%a7%d8%b1-%d9%84%d9%84%d8%a3%d9%8a%d8%aa%d8%a7%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84-%d8%aa%d9%82%d8%af%d9%85-%d8%a7%d9%84%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d9%84%d8%a3%d8%b7/" rel="bookmark">دار للأيتام في الموصل تقدم الرعاية لأطفال قاتل آباؤهم في صفوف داعش</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d9%86-%d9%87%d9%86%d8%a7-%d8%b3%d8%aa%d8%a8%d8%af%d8%a3-%d8%a7%d9%84%d8%ad%d8%b1%d9%88%d8%a8-%d8%a7%d9%84%d9%82%d8%a7%d8%af/" rel="bookmark">تقرير امريكي: من هنا ستبدأ الحروب القادمة في الشرق الأوسط.. وهذا دور العراق</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/news/post/%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d8%a8%d9%80-%d8%a7%d9%84%d8%ad%d9%83%d9%85%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d8%a8%d8%b1%d8%b2-%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d8%b1/" rel="bookmark">قيادي بـ &#8220;الحكمة&#8221; يكشف عن ابرز مرشحين لرئاسة الوزراء</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
        <ul id="menu-breaking-bar-menu" class="br-right"><style>
				#menu-item-63191 a:hover {
				background-color: #24bee5;
				}
				</style>
		   				
		   
		   <li id="menu-item-63191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%b7%d9%82%d8%b3/"><i class="icon_only brankic-icon-cloud"></i><span class="icon_only_label">الأحوال الجوية</span>

				<span class="menu_bl" style="background:#24bee5;"></span></a></li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false">العربية</a></li><li class="menu-item menu-item-language"><a href="http://www.lalishduhok.com/ckb/">کوردی</a></li><li class="menu-item menu-item-language"><a href="http://www.lalishduhok.com/ku/">Kurdî</a></li></ul>            <span class="nav-button nav-login">
        <i class="momizat-icon-users"></i>
    </span>
    <div class="nb-inner-wrap">
        <div class="nb-inner lw-inner">
        		
		<div class="login-widget">
	        <form action="http://www.lalishduhok.com/wp-login.php" method="post">
	            <div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="c28406f1da458f882c2358f9-"></script><input type="text" class="login-user" name="log" id="log" value="اسم المستخدم" onfocus="if (this.value == 'اسم المستخدم') {this.value = '';}" onblur="if (this.value == '') {this.value = 'اسم المستخدم';}"></div>
	            <div class="login-input-wrap login-pwd-wrap"><span></span><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="c28406f1da458f882c2358f9-"></script><input type="password" class="login-pwd" name="pwd" id="pwd" value="كلمة المرور" onfocus="if (this.value == 'كلمة المرور') {this.value = '';}" onblur="if (this.value == '') {this.value = 'كلمة المرور';}"></div>
	            <input type="submit" class="login-button" name="submit" value="الدخول">
	            <input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
	            <label for="rememberme">تذكرنى</label>
	            <input type="hidden" name="redirect_to" value="/news/post/%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%82-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D9%88%D8%AD%D8%A7%D9%81%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D8%B1%D8%A8%D9%8A%D9%84/"/>
	        </form>
	        <ul class="login-links">
	        		            <li><a href="http://www.lalishduhok.com/wp-login.php?action=lostpassword">
فقدت كلمة المرور؟</a></li>
	        </ul>
	    </div>
	        </div>
    </div>
        </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="steady-icon-newspaper"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lalishduhok.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lalishduhok.com/besh/news/" title="أخبار عــامة" rel="v:url" property="v:title">أخبار عــامة</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-187378" class="post-187378 post type-post status-publish format-standard category-news" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">احتراق سيارة وحافلة في اربيل</h1>
                                                                                <div class="entry-post-meta">
	        <div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2018-06-28T17:08:41+00:00">يونيو 28, 2018</time></div>
            <div class="entry-cat">فى :<a href="http://www.lalishduhok.com/besh/news/" rel="category tag">أخبار عــامة</a></div>
            <div class="comments-link"><a href="#comments">اترك تعليق</a></div>
            <div class="post-views">8 مشاهدة</div>
        </div>
<div class="top-share-icons">
<script type="c28406f1da458f882c2358f9-">
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>شارك</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fi0.wp.com%2Fwww.lalishduhok.com%2Fwp-content%2Fuploads%2F2018%2F06%2F2940122862018_4530122862018_77777777777.jpg%3Fresize%3D1024%2C1024&p&#91;title&#93;=احتراق سيارة وحافلة في اربيل&p&#91;summary&#93;=%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%82+%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9+%D9%88%D8%AD%D8%A7%D9%81%D9%84%D8%A9+%D9%81%D9%8A+%D8%A7%D8%B1%D8%A8%D9%8A%D9%84+%D8%A7%D9%86%D8%AF%D9%84%D8%B9+%D8%AD%D8%B1%D9%8A%D9%82%D8%A7%D9%86+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3+28%2F6%2F2018%D8%8C+%D8%A8%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9+%D9%88%D8%AD%D8%A7%D9%81%D9%84%D8%A9+%D9%81%D9%8A+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D8%B1%D8%A8%D9%8A%D9%84.+%D9%88%D9%82%D8%A7%D9%84+%D9%85%D8%B1%D8%A7%D8%B3%D9%84+PUKmedia+%D9%81%D9%8A+%D8%A7%D8%B1%D8%A8%D9%8A%D9%84%D8%8C+%D8%A7%D9%86+%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9+%D8%A7%D8%AC%D8%B1%D8%A9+%D9%85%D9%86+%D9%86%D9%88%D8%B9+%D8%AA%D9%88%D9%8A%D9%88%D8%AA%D8%A7+%D9%83%D9%88', 'شارك هذا', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=احتراق سيارة وحافلة في اربيل&url=http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F&title=احتراق سيارة وحافلة في اربيل&source=http://www.lalishduhok.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/2940122862018_4530122862018_77777777777.jpg?resize=300,300&amp;url=http%3A%2F%2Fwww.lalishduhok.com%2Fnews%2Fpost%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25ad%25d8%25a7%25d9%2581%25d9%2584%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2584%2F&amp;is_video=false&amp;description=احتراق سيارة وحافلة في اربيل', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>مزيد</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>                                        
                                    </header>
                                                                        
                                    <div class="single-post entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                                                            </div>
                                        					        					
                                        <p style="text-align: justify;"><strong><span style="color: #ff0000;">احتراق سيارة وحافلة في اربيل<img class="alignleft  wp-image-187379" src="http://www.lalishduhok.com/wp-content/uploads/2018/06/2940122862018_4530122862018_77777777777.jpg" alt="" width="276" height="169" srcset="http://www.lalishduhok.com/wp-content/uploads/2018/06/2940122862018_4530122862018_77777777777.jpg 555w, http://www.lalishduhok.com/wp-content/uploads/2018/06/2940122862018_4530122862018_77777777777-300x184.jpg 300w" sizes="(max-width: 276px) 100vw, 276px" /></span></strong></p>
<p style="text-align: justify;"><strong>اندلع حريقان ظهر اليوم الخميس 28/6/2018، بسيارة وحافلة في مدينة اربيل.<span id="more-187378"></span></strong></p>
<p style="text-align: justify;"><strong>وقال مراسل PUKmedia في اربيل، ان سيارة اجرة من نوع تويوتا كورولا، اندلعت فيها النيران على شارع الـ 60 في اربيل، مشيرا الى ان الحادث خلف أضرارا مادية، ولحسن الحظ لم تكن هناك خسائر بشرية.</strong></p>
<p style="text-align: justify;"><strong>من جانب آخر اندلع حريق في حافلة في منطقة بيرمام في اربيل، مما ادى الى احتراقها بالكامل.</strong></p>
<p style="text-align: justify;"><strong>ومع اشتداد حرارة الصيف، فإن حوادث احتراق السيارات تكرر في اقليم كوردستان، فيما يرجع السائقون اسباب ذلك الى رداءة نوع مادة البنزين التي تباع في محطات الوقود في الاقليم، مطالبين الحكومة بمنع اصحاب المحطات من استيراد البنزين الردئ. </strong></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.lalishduhok.com/news/post/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa/" rel="prev"><span>السابق:</span> طالب بمرحلة السادس الاعدادي ينهي حياته في أربيل ورجل يقتل نسيبه بالسليمانية</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/" rel="next"><span>التالى:</span> ثلاثة تحالفات وعشرات الكيانات لخوض الانتخابات في إقليم كوردستان</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>مقالات ذات صله</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/news/post/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/264159b7ad2a8dafd8a6f9a1bbedec7c_L.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/264159b7ad2a8dafd8a6f9a1bbedec7c_L.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/news/post/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82/" itemprop="url" rel="bookmark">هولندا تبحث تطوير القطاع الزراعي في إقليم كوردستان</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-28T17:14:55+00:00" itemprop="dateCreated">يونيو 28, 2018</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d9%83%d9%88%d8%b1%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%83%d8%a7%d8%a6%d9%8a%d9%88%d9%86-%d9%8a%d8%ae%d8%b4%d9%88%d9%86-%d9%85%d8%b5%d9%8a%d8%b1%d8%a7-%d9%85%d9%85%d8%a7%d8%ab%d9%84%d8%a7/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/kurdskaki.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/kurdskaki.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d9%83%d9%88%d8%b1%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%83%d8%a7%d8%a6%d9%8a%d9%88%d9%86-%d9%8a%d8%ae%d8%b4%d9%88%d9%86-%d9%85%d8%b5%d9%8a%d8%b1%d8%a7-%d9%85%d9%85%d8%a7%d8%ab%d9%84%d8%a7/" itemprop="url" rel="bookmark">الكورد الكاكائيون يخشون مصيرا مماثلاً للايزيديين</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-28T17:12:51+00:00" itemprop="dateCreated">يونيو 28, 2018</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/GettyImages-831370464-4x300.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/GettyImages-831370464-4x300.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/" itemprop="url" rel="bookmark">ثلاثة تحالفات وعشرات الكيانات لخوض الانتخابات في إقليم كوردستان</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-28T17:10:20+00:00" itemprop="dateCreated">يونيو 28, 2018</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/news/post/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa/">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/895050857576767672.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/895050857576767672.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/news/post/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa/" itemprop="url" rel="bookmark">طالب بمرحلة السادس الاعدادي ينهي حياته في أربيل ورجل يقتل نسيبه بالسليمانية</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-28T17:07:03+00:00" itemprop="dateCreated">يونيو 28, 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>الرد</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/post/%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%82-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D9%88%D8%AD%D8%A7%D9%81%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D8%B1%D8%A8%D9%8A%D9%84/#respond" style="display:none;">اغلق الرد</a></small></h3>			<form action="http://www.lalishduhok.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="التعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الأسم (مطلوب)" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="البريد (مطلوب)" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="رابط الموقع:" value="" />
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='187378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget Like-box"><div class="widget-title"><h2 style="background:#1c6cbc;border-color:#1c6cbc;color:#ffffff;">شبكة لالش على الفيسبوك</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_search"><div class="widget-title"><h2 style="background:#c12a2a;border-color:#c12a2a;color:#ffffff;">بحث</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.lalishduhok.com">
            <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="c28406f1da458f882c2358f9-"></script><input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
    <button type="submit" class="search-submit" value="Search"></button>
    <input type="hidden" name="lang" value="ar"/>    <input type='hidden' name='lang' value='ar' /></form>
</div></div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#303030;border-color:#303030;color:#ffffff;">آخر الأخبار</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/ezidiyati/post/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d8%b4%d9%88%d8%a8-%d8%ae%d9%84%d8%a7%d9%81-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d8%af%d8%a7%d8%b1%d8%a9-%d9%82%d8%b6%d8%a7%d8%a1-%d8%b3/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/636576984859427065.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/636576984859427065.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/ezidiyati/post/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d8%b4%d9%88%d8%a8-%d8%ae%d9%84%d8%a7%d9%81-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d8%af%d8%a7%d8%b1%d8%a9-%d9%82%d8%b6%d8%a7%d8%a1-%d8%b3/" rel="bookmark">مصدر يكشف عن نشوب خلاف داخل ادارة قضاء سنجار والسبب!!</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-28T17:17:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/ezidiyati/post/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d8%b4%d9%88%d8%a8-%d8%ae%d9%84%d8%a7%d9%81-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d8%af%d8%a7%d8%b1%d8%a9-%d9%82%d8%b6%d8%a7%d8%a1-%d8%b3/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/ezidiyati/post/%d9%85%d8%b5%d8%af%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d8%b4%d9%88%d8%a8-%d8%ae%d9%84%d8%a7%d9%81-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d8%af%d8%a7%d8%b1%d8%a9-%d9%82%d8%b6%d8%a7%d8%a1-%d8%b3/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/264159b7ad2a8dafd8a6f9a1bbedec7c_L.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/264159b7ad2a8dafd8a6f9a1bbedec7c_L.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82/" rel="bookmark">هولندا تبحث تطوير القطاع الزراعي في إقليم كوردستان</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-28T17:14:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/news/post/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/news/post/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d9%83%d9%88%d8%b1%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%83%d8%a7%d8%a6%d9%8a%d9%88%d9%86-%d9%8a%d8%ae%d8%b4%d9%88%d9%86-%d9%85%d8%b5%d9%8a%d8%b1%d8%a7-%d9%85%d9%85%d8%a7%d8%ab%d9%84%d8%a7/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/kurdskaki.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/kurdskaki.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d9%83%d9%88%d8%b1%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%83%d8%a7%d8%a6%d9%8a%d9%88%d9%86-%d9%8a%d8%ae%d8%b4%d9%88%d9%86-%d9%85%d8%b5%d9%8a%d8%b1%d8%a7-%d9%85%d9%85%d8%a7%d8%ab%d9%84%d8%a7/" rel="bookmark">الكورد الكاكائيون يخشون مصيرا مماثلاً للايزيديين</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-28T17:12:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d9%83%d9%88%d8%b1%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%83%d8%a7%d8%a6%d9%8a%d9%88%d9%86-%d9%8a%d8%ae%d8%b4%d9%88%d9%86-%d9%85%d8%b5%d9%8a%d8%b1%d8%a7-%d9%85%d9%85%d8%a7%d8%ab%d9%84%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d9%83%d9%88%d8%b1%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%83%d8%a7%d8%a6%d9%8a%d9%88%d9%86-%d9%8a%d8%ae%d8%b4%d9%88%d9%86-%d9%85%d8%b5%d9%8a%d8%b1%d8%a7-%d9%85%d9%85%d8%a7%d8%ab%d9%84%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/GettyImages-831370464-4x300.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/GettyImages-831370464-4x300.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/" rel="bookmark">ثلاثة تحالفات وعشرات الكيانات لخوض الانتخابات في إقليم كوردستان</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-28T17:10:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/news/post/%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%ae%d9%88%d8%b6-%d8%a7%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/2940122862018_4530122862018_77777777777.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/06/2940122862018_4530122862018_77777777777.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/" rel="bookmark">احتراق سيارة وحافلة في اربيل</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-28T17:08:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يونيو 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/news/post/%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

			            
						                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h2 style="background:#d18530;border-color:#d18530;color:#ffffff;">أرشيف</h2></div>		<label class="screen-reader-text" for="archives-dropdown-5">أرشيف</label>
		<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="c28406f1da458f882c2358f9-"></script><select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.lalishduhok.com/2018/06/'> يونيو 2018 </option>
	<option value='http://www.lalishduhok.com/2018/05/'> مايو 2018 </option>
	<option value='http://www.lalishduhok.com/2018/04/'> أبريل 2018 </option>
	<option value='http://www.lalishduhok.com/2018/03/'> مارس 2018 </option>
	<option value='http://www.lalishduhok.com/2018/02/'> فبراير 2018 </option>
	<option value='http://www.lalishduhok.com/2018/01/'> يناير 2018 </option>
	<option value='http://www.lalishduhok.com/2017/12/'> ديسمبر 2017 </option>
	<option value='http://www.lalishduhok.com/2017/11/'> نوفمبر 2017 </option>
	<option value='http://www.lalishduhok.com/2017/10/'> أكتوبر 2017 </option>
	<option value='http://www.lalishduhok.com/2017/09/'> سبتمبر 2017 </option>
	<option value='http://www.lalishduhok.com/2017/08/'> أغسطس 2017 </option>
	<option value='http://www.lalishduhok.com/2017/07/'> يوليو 2017 </option>
	<option value='http://www.lalishduhok.com/2017/06/'> يونيو 2017 </option>
	<option value='http://www.lalishduhok.com/2017/05/'> مايو 2017 </option>
	<option value='http://www.lalishduhok.com/2017/04/'> أبريل 2017 </option>
	<option value='http://www.lalishduhok.com/2017/03/'> مارس 2017 </option>
	<option value='http://www.lalishduhok.com/2017/02/'> فبراير 2017 </option>
	<option value='http://www.lalishduhok.com/2017/01/'> يناير 2017 </option>
	<option value='http://www.lalishduhok.com/2016/12/'> ديسمبر 2016 </option>
	<option value='http://www.lalishduhok.com/2016/11/'> نوفمبر 2016 </option>
	<option value='http://www.lalishduhok.com/2016/10/'> أكتوبر 2016 </option>
	<option value='http://www.lalishduhok.com/2016/09/'> سبتمبر 2016 </option>
	<option value='http://www.lalishduhok.com/2016/08/'> أغسطس 2016 </option>
	<option value='http://www.lalishduhok.com/2016/07/'> يوليو 2016 </option>
	<option value='http://www.lalishduhok.com/2016/06/'> يونيو 2016 </option>
	<option value='http://www.lalishduhok.com/2016/05/'> مايو 2016 </option>
	<option value='http://www.lalishduhok.com/2016/04/'> أبريل 2016 </option>
	<option value='http://www.lalishduhok.com/2016/03/'> مارس 2016 </option>
	<option value='http://www.lalishduhok.com/2016/02/'> فبراير 2016 </option>
	<option value='http://www.lalishduhok.com/2016/01/'> يناير 2016 </option>
	<option value='http://www.lalishduhok.com/2015/12/'> ديسمبر 2015 </option>
	<option value='http://www.lalishduhok.com/2015/11/'> نوفمبر 2015 </option>
	<option value='http://www.lalishduhok.com/2015/10/'> أكتوبر 2015 </option>
	<option value='http://www.lalishduhok.com/2015/09/'> سبتمبر 2015 </option>
	<option value='http://www.lalishduhok.com/2015/08/'> أغسطس 2015 </option>
	<option value='http://www.lalishduhok.com/2015/07/'> يوليو 2015 </option>
	<option value='http://www.lalishduhok.com/2015/06/'> يونيو 2015 </option>
	<option value='http://www.lalishduhok.com/2015/05/'> مايو 2015 </option>
	<option value='http://www.lalishduhok.com/2015/01/'> يناير 2015 </option>
	<option value='http://www.lalishduhok.com/2014/12/'> ديسمبر 2014 </option>
	<option value='http://www.lalishduhok.com/2014/11/'> نوفمبر 2014 </option>
	<option value='http://www.lalishduhok.com/2014/10/'> أكتوبر 2014 </option>
	<option value='http://www.lalishduhok.com/2014/09/'> سبتمبر 2014 </option>
	<option value='http://www.lalishduhok.com/2014/08/'> أغسطس 2014 </option>
	<option value='http://www.lalishduhok.com/2014/07/'> يوليو 2014 </option>
	<option value='http://www.lalishduhok.com/2014/06/'> يونيو 2014 </option>
	<option value='http://www.lalishduhok.com/2014/05/'> مايو 2014 </option>
	<option value='http://www.lalishduhok.com/2014/04/'> أبريل 2014 </option>
	<option value='http://www.lalishduhok.com/2014/03/'> مارس 2014 </option>
	<option value='http://www.lalishduhok.com/2014/02/'> فبراير 2014 </option>
	<option value='http://www.lalishduhok.com/2014/01/'> يناير 2014 </option>
	<option value='http://www.lalishduhok.com/2013/12/'> ديسمبر 2013 </option>
	<option value='http://www.lalishduhok.com/2013/11/'> نوفمبر 2013 </option>
	<option value='http://www.lalishduhok.com/2013/10/'> أكتوبر 2013 </option>
	<option value='http://www.lalishduhok.com/2013/09/'> سبتمبر 2013 </option>
	<option value='http://www.lalishduhok.com/2013/08/'> أغسطس 2013 </option>

		</select>
		</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
                                    </div><!-- End third col -->
            <div class="footer-widget one_third">
                                    </div><!-- End third col -->
            <div class="footer-widget one_third last">
                                     </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
        <li class="rss"><a href="http://www.lalishduhok.com/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.lalishduhok.com">
                                                            <img src="http://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png" width="160" height="63" alt="شبكة لالش الاعلامية">
                                                        </a>
                        </div>
                                                
                        
                    </div>
                </div>
            </div>
            <div class="copyrights" style="text-align: center;background-color: #b8b8b8;padding-bottom: 10px;
            -webkit-border-radius: 0 0 5px 5px;
border-radius: 0 0 5px 5px;
            ">
            Copyright © 2018 by <strong>Lalish Media Network .  </strong> Developed by <strong><a href="http://qaidi.info" target="_blank" rel="noopener">Ayman Qaidi</a></strong>.            </div>

                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <script type="c28406f1da458f882c2358f9-text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lalishduhok.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
var momAjaxL = {"url":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","nonce":"5b4c6b447d","success":"\u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0625\u062a\u0645\u0627\u0645 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","error":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d\u0629 \u0623\u0648 \u0628\u0627\u0644\u0641\u0639\u0644 \u0627\u0634\u062a\u0631\u0643\u062a","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"http:\/\/www.lalishduhok.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
var griwpco = {"ajax_url":"http:\/\/www.lalishduhok.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LexpkEUAAAAAADoNnIbZjeYZ_i-sxRd6-5K8jBb","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type="c28406f1da458f882c2358f9-text/javascript" src="//www.lalishduhok.com/wp-content/uploads/fvm/out/footer-4ac9266b-1529983336.min.js" defer></script><script type="c28406f1da458f882c2358f9-text/javascript" src="https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&amp;render=explicit&amp;ver=3a4d05d8dfa9c5e55ee0e1e94bb1b690" defer></script><script type="c28406f1da458f882c2358f9-text/javascript">
/* <![CDATA[ */
var icl_vars = {"current_language":"ar","icl_home":"http:\/\/www.lalishduhok.com\/","ajax_url":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type="c28406f1da458f882c2358f9-text/javascript" src="//www.lalishduhok.com/wp-content/uploads/fvm/out/footer-3cde06f4-1529983336.min.js" defer></script>	    <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="c28406f1da458f882c2358f9-" defer=""></script></body>
</html>