<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lalishduhok.com/xmlrpc.php" />
<meta property="og:image" content="" />
<meta property="og:title" content="الفيفا يعلن التشكيلة المثالية لمونديال روسيا" />
<meta property="og:type" content="article" />
<meta property="og:description" content="الفيفا يعلن التشكيلة المثالية لمونديال روسيا أعلن الاتحاد الدولي لكرة القدم التشكيلة المثالية لمونديال روسيا 2018، التي اختيرت من قبل مجموعة فنية تابعة لـ" الفيفا"، وضمت أربعة لاعبين من منتخب "الديوك"" />
<meta property="og:url" content="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/" />
<meta property="og:site_name" content="شبكة لالش الاعلامية" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" media="print" />
<link rel="shortcut icon" href="http://www.lalishduhok.com/wp-content/uploads/2015/05/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/apple-touch-icon-precomposed.png" />
<style id="reCAPTCHA-style">.google-recaptcha-container{display:block;clear:both;}</style>
<link rel="alternate" hreflang="ar" href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/" />

<title>الفيفا يعلن التشكيلة المثالية لمونديال روسيا - شبكة لالش الاعلامية</title>
<link rel="canonical" href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; الخلاصة" href="http://www.lalishduhok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; خلاصة التعليقات" href="http://www.lalishduhok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; الفيفا يعلن التشكيلة المثالية لمونديال روسيا خلاصة التعليقات" href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lalishduhok.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bc2d09083431d0af66cc96fd8a4c4db2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='http://www.lalishduhok.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css' href='http://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css' href='http://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.17' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css' href='http://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.17' type='text/css' media='screen' />
<link rel='stylesheet' id='multinews-style-css' href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/style.css?ver=bc2d09083431d0af66cc96fd8a4c4db2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/main.css?ver=bc2d09083431d0af66cc96fd8a4c4db2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/plugins.min.css?ver=bc2d09083431d0af66cc96fd8a4c4db2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/media.css?ver=bc2d09083431d0af66cc96fd8a4c4db2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.lalishduhok.com/wp-includes/css/dashicons.min.css?ver=bc2d09083431d0af66cc96fd8a4c4db2' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css' href='http://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.0.3' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin&#038;ver=1520090971" type='text/css' media='all' />
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"d881a20287","ajaxurl":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lalishduhok.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=bc2d09083431d0af66cc96fd8a4c4db2'></script>
<link rel='https://api.w.org/' href='http://www.lalishduhok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lalishduhok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lalishduhok.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='http://www.lalishduhok.com/?p=189513' />
<link rel="alternate" type="application/json+oembed" href="http://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.4 stt:5,66,30;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lalishduhok.com/?wordfence_lh=1&hid=495346E33F3C6C7A8FB9E718FDCF52FF');
</script> <!--[if lt IE 9]>
	<script src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/html5.js"></script>
	<script src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="Qaidi-dynamic-css" class="options-output">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</style> <style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-189513 single-format-standard left-sidebar one-side-wide singular hst1 fade-imgs-in-appear sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled mom-body wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>يوليو 17, 2018</p>
</div>
<ul id="menu-arabic-top-menu" class="top-menu"><style>
				#menu-item-62736 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9/">الادارة
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62738 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d9%85%d8%ab%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b5%d9%81%d8%ad%d8%a9/">من نحن
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62737 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-62737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا
<span class="menu_bl" style="background:;"></span></a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="http://www.lalishduhok.com/feed/" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://www.lalishduhok.com/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
<span class="sf-loading"><img src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> <input type="hidden" name="lang" value="ar" /> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" width="300" height="119" alt="شبكة لالش الاعلامية" />
<a href="http://www.lalishduhok.com" itemprop="url" title="شبكة لالش الاعلامية">
<img itemprop="logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
<img itemprop="logo" class="mom_retina_logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
</a>
<meta itemprop="name" content="شبكة لالش الاعلامية">
</div>
<div class="header-right header-right_custom-content"><div class="header-lalish" style="
    padding-top: 20px;
    margin-bottom: -45px;
    text-align: center;
    font-weight: bold;
    font-size: 30px;
    color: #7A0A0A;
    font-family: creta;">Lalish Media Network</div>
<div class="header-slogon" style="
    margin-right: 100px;
">
<p style="text-align: center;font-family: creta;font-size: 16px;">صحيفة إلكترونية يومية تصدر باشراف الهيئة العليا لمركز لالش الثقافي والاجتماعي في دهوك - كوردستان العراق</p>
</div>
</div> </div>
</div>
</div>
<nav id="navigation" class="navigation dd-effect-fade " data-sticky_logo="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" data-sticky_logo_width="168" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="http://www.lalishduhok.com" class="sticky_logo"><img src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" alt="شبكة لالش الاعلامية" width="168" height="40"></a>
<ul id="menu-arabic-main-menu" class="main-menu main-default-menu"><style>
				#menu-item-62723 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lalishduhok.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span>
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62568 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/news/">أخبار عــامة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62576 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/ezidiyati/">شؤون ايزيدية
<span class="menu_bl" style="background:#911c14;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62582 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/taazi/">مراسيم عيد جما</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62569 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/culture/">أدب وثقافة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62570 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/articles/">أراء ومقالات
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62572 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/picture-reports/">تقارير مصورة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62575 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/women/">شؤون المرأة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62574 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/students/">شؤون الطلبة
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-64442 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-64442" class="menu-item menu-item-type-taxonomy menu-item-object-newspapers_cat menu-item-depth-0"><a href="http://www.lalishduhok.com/newspapers_cat/releases/">مطبوعات لالش
<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62580 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/vid/">فعاليات المركز وفروعه
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62581 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62581" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/vid/lalishcenter/">فعاليات مركز لالش ألمانيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62583 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/meneauat/">منوعات
<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-104944 a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-104944" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/videos/"><i class="enotype-icon-video"></i>فيديو</a></li>
<style>
				#menu-item-62577 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/comic/">طرائف و غرائب</a></li>
<style>
				#menu-item-62573 a:hover {
				background-color: #af2828;
				}
				</style>
<li id="menu-item-62573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/maktaba/">علوم وتكنولوجيا</a></li>
<style>
				#menu-item-62578 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/ordner/">عالم الرياضة</a></li>
<style>
				#menu-item-63184 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-63184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.lalishduhok.com/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81/"><i class="brankic-icon-calendar"></i>أرشيف</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62729 a:hover {
				background-color: #911c14;
				}
				</style>
<li id="menu-item-62729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d9%85%d9%88%d8%a7%d9%82%d8%b9/"><i class="momizat-icon-link"></i>مواقع
<span class="menu_bl" style="background:#911c14;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
</div>
</div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news nav-login-on">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">اخر المقالات</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="3050">
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/ezidiyati/post/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3%d9%87-%d9%84%d8%a7%d9%84%d8%b4-%d8%a8%d8%a7%d8%b9%d8%af%d8%b1%d9%89-%d9%8a%d9%83%d8%b1%d9%85-%d8%b3%d8%aa%d9%8a%d9%86-%d9%85/" rel="bookmark">في ذكرى تأسيسه.. لالش باعدرى يكرم ستين متفوقا</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/maktaba/post/%d8%a7%d9%84%d8%a5%d8%af%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa/" rel="bookmark">&#8220;الإدمان الجنسي&#8221; خارج قائمة الاضطرابات العقلية</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/women/post/%d9%87%d8%b0%d9%87-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%84%d8%ac%d9%85%d8%a7%d9%84%d9%83%d9%90/" rel="bookmark">هذه فوائد بقايا القهوة لجمالكِ</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/women/post/5-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d8%aa%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d9%85%d9%88%d8%b4-%d8%a3%d8%b7%d9%88%d9%84-%d9%81%d9%8a/" rel="bookmark">5 عادات اتبعيها للحصول على رموش أطول في أسبوعين!</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/" rel="bookmark">الفيفا يعلن التشكيلة المثالية لمونديال روسيا</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/maktaba/post/%d9%87%d8%b0%d9%87-%d8%a3%d8%b3%d8%b9%d8%af-%d8%a3%d9%8a%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a8%d8%a7%d9%84%d8%af%d9%84%d9%8a%d9%84/" rel="bookmark">هذه أسعد أيام الأرض.. بالدليل!</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/meneauat/post/%d9%85%d8%ad%d8%b8%d9%88%d8%b8-%d9%8a%d9%81%d9%88%d8%b2-%d8%a8%d8%a7%d9%84%d9%8a%d8%a7%d9%86%d8%b5%d9%8a%d8%a8-5-%d9%85%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-90-%d9%8a%d9%88%d9%85%d8%a7/" rel="bookmark">&#8220;محظوظ&#8221; يفوز باليانصيب 5 مرات في 90 يوما</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/women/post/%d8%aa%d8%ae%d9%84%d8%b5%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%8a%d9%84%d9%88%d8%ba%d8%b1%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d8%af%d8%a9-%d8%a8%d9%81%d8%b6%d9%84-%d9%87%d8%b0/" rel="bookmark">تخلصي من الكيلوغرامات الزائدة بفضل هذه الفاكهة</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/news/post/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d9%83%d9%88%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86-%d9%8a%d8%b9%d9%82%d8%af-%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1/" rel="bookmark">برلمان كوردستان يعقد جلسة الثلاثاء</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank" href="http://www.lalishduhok.com/news/post/%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%a8%d9%88%d8%a7%d8%a8-%d9%85%d9%81%d8%aa%d9%88%d8%ad%d8%a9-%d8%a7%d9%85%d8%a7%d9%85/" rel="bookmark">الحزبان الرئيسان: الابواب مفتوحة امام باقي الاطراف الكوردستانية للذهاب معنا الى بغداد</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-breaking-bar-menu" class="br-right"><style>
				#menu-item-63191 a:hover {
				background-color: #24bee5;
				}
				</style>
<li id="menu-item-63191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%b7%d9%82%d8%b3/"><i class="icon_only brankic-icon-cloud"></i><span class="icon_only_label">الأحوال الجوية</span>
<span class="menu_bl" style="background:#24bee5;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ckb a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ckb" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ckb wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="کوردی" href="http://www.lalishduhok.com/ckb/"><span class="wpml-ls-native">کوردی</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ku a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ku" class="menu-item-language menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ku wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="Kurdî" href="http://www.lalishduhok.com/ku/"><span class="wpml-ls-native">Kurdî</span>
<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-wpml-ls-96-ar a:hover {
				background-color: ;
				}
				</style>
<li id="menu-item-wpml-ls-96-ar" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-96 wpml-ls-item wpml-ls-item-ar wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-depth-0"><a title="العربية" href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/"><span class="wpml-ls-native">العربية</span>
<span class="menu_bl" style="background:;"></span></a></li>
</ul> <span class="nav-button nav-login">
<i class="momizat-icon-users"></i>
</span>
<div class="nb-inner-wrap">
<div class="nb-inner lw-inner">
<div class="login-widget">
<form action="http://www.lalishduhok.com/wp-login.php" method="post">
<div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="اسم المستخدم" onfocus="if (this.value == 'اسم المستخدم') {this.value = '';}" onblur="if (this.value == '') {this.value = 'اسم المستخدم';}"></div>
<div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="كلمة المرور" onfocus="if (this.value == 'كلمة المرور') {this.value = '';}" onblur="if (this.value == '') {this.value = 'كلمة المرور';}"></div>
<input type="submit" class="login-button" name="submit" value="الدخول">
<input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
<label for="rememberme">تذكرنى</label>
<input type="hidden" name="redirect_to" value="/meneauat/ordner/post/%D8%A7%D9%84%D9%81%D9%8A%D9%81%D8%A7-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%AB%D8%A7%D9%84%D9%8A%D8%A9-%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A/" />
</form>
<ul class="login-links">
<li><a href="http://www.lalishduhok.com/wp-login.php?action=lostpassword">
فقدت كلمة المرور؟</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<div class="crumb-icon"><i class="brankic-icon-football"></i></div> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lalishduhok.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lalishduhok.com/besh/meneauat/" title="منوعات" rel="v:url" property="v:title">منوعات</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lalishduhok.com/besh/meneauat/ordner/" title="عالم الرياضة" rel="v:url" property="v:title">عالم الرياضة</a></div> </div>

<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-189513" class="post-189513 post type-post status-publish format-standard category-ordner" role="article" itemscope="" itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name" class="entry-title">الفيفا يعلن التشكيلة المثالية لمونديال روسيا</h1>
<div class="entry-post-meta">
<div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2018-07-16T18:40:08+00:00">يوليو 16, 2018</time></div>
<div class="entry-cat">فى :<a href="http://www.lalishduhok.com/besh/meneauat/ordner/" rel="category tag">عالم الرياضة</a></div>
<div class="comments-link"><a href="#comments">اترك تعليق</a></div>
<div class="post-views">18 مشاهدة</div>
</div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
<div class="mom-share-post">
<h4>شارك</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fi0.wp.com%2Fwww.lalishduhok.com%2Fwp-content%2Fuploads%2F2018%2F07%2F1113101672018_1-1164435.jpg%3Fresize%3D1024%2C1024&p&#91;title&#93;=الفيفا يعلن التشكيلة المثالية لمونديال روسيا&p&#91;summary&#93;=%D8%A7%D9%84%D9%81%D9%8A%D9%81%D8%A7+%D9%8A%D8%B9%D9%84%D9%86+%D8%A7%D9%84%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9+%D8%A7%D9%84%D9%85%D8%AB%D8%A7%D9%84%D9%8A%D8%A9+%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7+%D8%A3%D8%B9%D9%84%D9%86+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D8%A7%D9%84%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9+%D8%A7%D9%84%D9%85%D8%AB%D8%A7%D9%84%D9%8A%D8%A9+%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7+2018%D8%8C+%D8%A7%D9%84%D8%AA%D9%8A+%D8%A7%D8%AE%D8%AA%D9%8A%D8%B1%D8%AA+%D9%85%D9%86+%D9%82%D8%A8%D9%84+%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9+%D9%81%D9%86%D9%8A%D8%A9+%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9+%D9%84%D9%80%22%D8%A7%D9%84%D9%81%D9%8A%D9%81', 'شارك هذا', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=الفيفا يعلن التشكيلة المثالية لمونديال روسيا&url=http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F&title=الفيفا يعلن التشكيلة المثالية لمونديال روسيا&source=http://www.lalishduhok.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/1113101672018_1-1164435.jpg?resize=300,300&amp;url=http%3A%2F%2Fwww.lalishduhok.com%2Fmeneauat%2Fordner%2Fpost%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%2F&amp;is_video=false&amp;description=الفيفا يعلن التشكيلة المثالية لمونديال روسيا', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
<a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
</div>

</div>
</div>
</header>
<div class="single-post entry-content clearfix">

<div class="entry-content-data ">
</div>
<p style="text-align: justify;"><strong><span style="color: #ff0000;">الفيفا يعلن التشكيلة المثالية لمونديال روسيا<img class="alignleft  wp-image-189514" src="http://www.lalishduhok.com/wp-content/uploads/2018/07/1113101672018_1-1164435.jpg" alt="" width="386" height="217" srcset="http://www.lalishduhok.com/wp-content/uploads/2018/07/1113101672018_1-1164435.jpg 1000w, http://www.lalishduhok.com/wp-content/uploads/2018/07/1113101672018_1-1164435-300x169.jpg 300w" sizes="(max-width: 386px) 100vw, 386px" /></span></strong></p>
<p style="text-align: justify;"><strong>أعلن الاتحاد الدولي لكرة القدم التشكيلة المثالية لمونديال روسيا 2018، التي اختيرت من قبل مجموعة فنية تابعة لـ&#8221;الفيفا&#8221;، وضمت أربعة لاعبين من منتخب &#8220;الديوك&#8221; المتوّج باللقب بفوزه على كرواتيا 4-2 في المباراة النهائية.<span id="more-189513"></span></strong></p>
<p style="text-align: justify;"><strong>وضمت قائمة التشكيلة المثالية رباعي &#8220;الديوك&#8221; الفرنسية كيليان مبابي، رافايل فاران، لوكاس هرنانديز وبول بوغبا، هذا إلى جانب لاعبين آخرين:</strong></p>
<p style="text-align: justify;"><strong>تيبو كورتوا (بلجيكا)</strong></p>
<p style="text-align: justify;"><strong>استحق العملاق البلجيكي جائزة أفضل حارس مرمى في مونديال روسيا 2018، بمحافظته على شباكه نظيفة في أربع مباريات من أصل سبع، وتصديه لكرات خطيرة لاسيما في المباراة ضد البرازيل.</strong></p>
<p style="text-align: justify;"><strong>كيران تريبيير (إنجلترا)</strong></p>
<p style="text-align: justify;"><strong>سجل &#8220;بيكهام الجديد&#8221; من ركلة حرة مباشرة على غرار قائد منتخب إنجلترا السابق في مرمى كرواتيا بنصف النهائي، لكن ذلك لم يكن كافيا لبلوغ فريقه المباراة النهائية. يعد كيران أحد اكتشافات مونديال روسيا وقد ساهمت تمريراته العرضية من لعب مفتوح، أو ركلات ثابتة في العديد من أهداف إنجلترا التي سجلت 10 أهداف من أصل 12 من هذه الركلات.</strong></p>
<p style="text-align: justify;"><strong>رافايل فاران (فرنسا)</strong></p>
<p style="text-align: justify;"><strong>المدافع المميز بفضل سرعته وحسن تمركزه وقدرته على التصدي للكرات العالية. أضاف اللقب العالمي إلى أربعة ألقاب في دوري أبطال أوروبا مع ريال مدريد، وهو لا يزال في الخامسة والعشرين من عمره.</strong></p>
<p style="text-align: justify;"><strong>لوكاس هرنانديز (فرنسا)</strong></p>
<p style="text-align: justify;"><strong>في بطولة لم يتألق فيها أي لاعب في مركز الظهير الأيسر بشكل لافت، نجح لوكاس هرنانديز الذي يشغل مركز قلب الدفاع عادة في القيام بهذه المهمة على أكمل وجه. صقل موهبته في ظل غودين زميله في أتلتيكو مدريد ونجح في تجسيد فعالية المنتخب الفرنسي على حساب اللعب الاستعراضي.</strong></p>
<p style="text-align: justify;"><strong>بول بوغبا (فرنسا)</strong></p>
<p style="text-align: justify;"><strong>أظهر أهميته في خط وسط منتخب فرنسا من خلال أداء رفيع المستوى على مدار البطولة توجه بهدف رائع في المباراة النهائية هو الأول له في البطولة.</strong></p>
<p style="text-align: justify;"><strong>كيليان مبابي (فرنسا)</strong></p>
<p style="text-align: justify;"><strong>قورن بالأسطورة البرازيلي بيليه نظرا لصغر سنه بعد أن أصبح ثاني أصغر لاعب يسجل هدفا في المباراة النهائية بعد بيليه بالذات، ومرتين في مباراة واحدة في نهائيات كأس العالم في المباراة ضد الأرجنتين في ثمن النهائي. نال جائزة أفضل لاعب ناشئ في البطولة أيضا، لكن الأهم بأن هدفه الرابع في مونديال 2018 منح اللقب لمنتخب بلاده.</strong></p>
<p style="text-align: justify;"><strong>دييغو غودين (الأوروغواي)</strong></p>
<p style="text-align: justify;"><strong>يعتبر مهندس خط دفاع منتخب بلاده خلال دور المجموعات، حيث لم يدخل مرماه أي هدف في ثلاث مباريات ونجح في شل حركة النجم البرتغالي كريستيانو رونالدو في ثمن النهائي.</strong></p>
<p style="text-align: justify;"><strong>لوكا مودريتش (كرواتيا)</strong></p>
<p style="text-align: justify;"><strong>عزز قائد كرواتيا لوكا مودريتش سمعته خلال هذه البطولة من خلال اختياره أفضل لاعب ثلاث مرات، قبل أن يحصل على جائزة أفضل لاعب في البطولة لتواسيه ضياع اللقب العالمي.</strong></p>
<p style="text-align: justify;"><strong>كان مودريتش القلب النابض والمحرك الأساسي لفريقه طوال البطولة وتوج موسما رائعا حقق فيه دوري أبطال أوروبا في صفوف ريال مدريد أيضا، كما أنه سيكون أحد المرشحين لنيل جائزة الكرة الذهبية في أكتوبر المقبل.</strong></p>
<p style="text-align: justify;"><strong>فيليبي كوتينيو (البرازيل)</strong></p>
<p style="text-align: justify;"><strong>كان لاعب وسط برشلونة أحد أبرز البرازيليين الذين أظهروا قدراتهم الحقيقية على أرضية الملعب مسجلا في مرمى سويسرا وكوستاريكا، كما ساهم في تمريرتين حاسمتين لباولينيو في مرمى صربيا ولريناتو اوغوستو في مرمى بلجيكا.</strong></p>
<p style="text-align: justify;"><strong>إيفان بيريسيتش (كرواتيا)</strong></p>
<p style="text-align: justify;"><strong>بعد بداية بطيئة، نجح ايفان بيريسيتش في إنهاء البطولة بقوة. أطاح بيرسيتش بحلم إنجلترا ببلوغ المباراة النهائية بإدراكه التعادل ثم نجاحه في تمريرة حاسمة لماريو ماندزوكيتش الذي سجل هدف الفوز في الوقت الإضافي.</strong></p>
<p style="text-align: justify;"><strong>إدين هازارد (بلجيكا)</strong></p>
<p style="text-align: justify;"><strong>بعد أن خيب الآمال قبل أربع سنوات في نسخة البرازيل 2016 وفي كأس أوروبا 2016، أظهر هازارد أخيرا قدراته الفنية الهائلة في صفوف جيل بلجيكي ذهبي، قبل أن يخسر أمام فرنسا في نصف النهائي ويكتفي بالميدالية البرونزية.</strong></p>
<div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
 <div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://www.lalishduhok.com/maktaba/post/%d9%87%d8%b0%d9%87-%d8%a3%d8%b3%d8%b9%d8%af-%d8%a3%d9%8a%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a8%d8%a7%d9%84%d8%af%d9%84%d9%8a%d9%84/" rel="prev"><span>السابق:</span> هذه أسعد أيام الأرض.. بالدليل!</a> </div>
<div class="post-nav-next">
<a href="http://www.lalishduhok.com/women/post/5-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d8%aa%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d9%85%d9%88%d8%b4-%d8%a3%d8%b7%d9%88%d9%84-%d9%81%d9%8a/" rel="next"><span>التالى:</span> 5 عادات اتبعيها للحصول على رموش أطول في أسبوعين!</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>مقالات ذات صله</h2>
</header>
<ul class="mom-related-posts clearfix">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d9%8a%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%88%d8%a7%d9%84%d8%b2%d9%88%d8%b1%d8%a7%d8%a1-%d8%a8/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/728f25474228236c23cc8b22150d062f_L.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/728f25474228236c23cc8b22150d062f_L.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d9%8a%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%88%d8%a7%d9%84%d8%b2%d9%88%d8%b1%d8%a7%d8%a1-%d8%a8/" itemprop="url" rel="bookmark">الجوية يتهم الميناء والنفط والزوراء بالتآمر عليه والتلاعب بنتائج الدوري</a></h2>
<div class="entry-meta">
<time datetime="2018-07-15T17:02:08+00:00" itemprop="dateCreated">يوليو 15, 2018</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%82%d8%b7%d8%b1-2022-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/NB-241776-636670877302226814.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/NB-241776-636670877302226814.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%82%d8%b7%d8%b1-2022-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1/" itemprop="url" rel="bookmark">رسمياً.. إقامة مونديال قطر 2022 في الشتاء</a></h2>
<div class="entry-meta">
<time datetime="2018-07-13T23:08:11+00:00" itemprop="dateCreated">يوليو 13, 2018</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%a8%d8%ab-%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%b4%d8%ac%d8%b9%d8%a7/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/389389Image1.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/389389Image1.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%a8%d8%ab-%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%b4%d8%ac%d8%b9%d8%a7/" itemprop="url" rel="bookmark">الفيفا يطالب بالتوقف عن بث صور المشجعات الحسناوات خلال مباريات المونديال</a></h2>
<div class="entry-meta">
<time datetime="2018-07-12T17:38:47+00:00" itemprop="dateCreated">يوليو 12, 2018</time>
</div>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d9%85%d9%88%d8%af%d8%b1%d9%8a%d8%aa%d8%b4-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d9%83%d9%84%d8%aa%d8%b1%d8%a7-%d9%81/">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/1272018152956Dh4JDKcWsAIMP6p_319935.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/1272018152956Dh4JDKcWsAIMP6p_319935.jpg?resize=," alt="" width="165" height="109"> </a></figure>
<h2 itemprop="name"><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d9%85%d9%88%d8%af%d8%b1%d9%8a%d8%aa%d8%b4-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d9%83%d9%84%d8%aa%d8%b1%d8%a7-%d9%81/" itemprop="url" rel="bookmark">مودريتش يكشف أسباب الفوز على إنكلترا في نصف النهائي</a></h2>
<div class="entry-meta">
<time datetime="2018-07-12T17:20:05+00:00" itemprop="dateCreated">يوليو 12, 2018</time>
</div>
</li>
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>الرد</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meneauat/ordner/post/%D8%A7%D9%84%D9%81%D9%8A%D9%81%D8%A7-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%AB%D8%A7%D9%84%D9%8A%D8%A9-%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A/#respond" style="display:none;">اغلق الرد</a></small></h3> <form action="http://www.lalishduhok.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="التعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="ar" /><input id="author" name="author" type="text" placeholder="الأسم (مطلوب)" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="البريد (مطلوب)" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="رابط الموقع:" value="" />
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0"></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='189513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section>
</div>
</div>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget Like-box"><div class="widget-title"><h2 style="background:#1c6cbc;border-color:#1c6cbc;color:#ffffff;">شبكة لالش على الفيسبوك</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_search"><div class="widget-title"><h2 style="background:#c12a2a;border-color:#c12a2a;color:#ffffff;">بحث</h2></div><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="http://www.lalishduhok.com">
<input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
<button type="submit" class="search-submit" value="Search"></button>
<input type="hidden" name="lang" value="ar" /> </form>
</div></div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#303030;border-color:#303030;color:#ffffff;">آخر الأخبار</h2></div> <ul class="post-list default">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/ezidiyati/post/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3%d9%87-%d9%84%d8%a7%d9%84%d8%b4-%d8%a8%d8%a7%d8%b9%d8%af%d8%b1%d9%89-%d9%8a%d9%83%d8%b1%d9%85-%d8%b3%d8%aa%d9%8a%d9%86-%d9%85/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/37079216_1063562250461237_8403879902977196032_o.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/37079216_1063562250461237_8403879902977196032_o.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/ezidiyati/post/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3%d9%87-%d9%84%d8%a7%d9%84%d8%b4-%d8%a8%d8%a7%d8%b9%d8%af%d8%b1%d9%89-%d9%8a%d9%83%d8%b1%d9%85-%d8%b3%d8%aa%d9%8a%d9%86-%d9%85/" rel="bookmark">في ذكرى تأسيسه.. لالش باعدرى يكرم ستين متفوقا</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-16T19:15:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يوليو 16, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/ezidiyati/post/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3%d9%87-%d9%84%d8%a7%d9%84%d8%b4-%d8%a8%d8%a7%d8%b9%d8%af%d8%b1%d9%89-%d9%8a%d9%83%d8%b1%d9%85-%d8%b3%d8%aa%d9%8a%d9%86-%d9%85/">٠ تعليقات</a>
</div>
</div>
<a href="http://www.lalishduhok.com/ezidiyati/post/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3%d9%87-%d9%84%d8%a7%d9%84%d8%b4-%d8%a8%d8%a7%d8%b9%d8%af%d8%b1%d9%89-%d9%8a%d9%83%d8%b1%d9%85-%d8%b3%d8%aa%d9%8a%d9%86-%d9%85/" class="read-more-link">إقرا المزيد...</a>
 </li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/%d8%a7%d9%84%d8%a5%d8%af%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/9998899168.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/9998899168.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/%d8%a7%d9%84%d8%a5%d8%af%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa/" rel="bookmark">&#8220;الإدمان الجنسي&#8221; خارج قائمة الاضطرابات العقلية</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-16T18:44:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يوليو 16, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/maktaba/post/%d8%a7%d9%84%d8%a5%d8%af%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa/">٠ تعليقات</a>
</div>
</div>
<a href="http://www.lalishduhok.com/maktaba/post/%d8%a7%d9%84%d8%a5%d8%af%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/women/post/%d9%87%d8%b0%d9%87-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%84%d8%ac%d9%85%d8%a7%d9%84%d9%83%d9%90/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/363070.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/363070.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/women/post/%d9%87%d8%b0%d9%87-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%84%d8%ac%d9%85%d8%a7%d9%84%d9%83%d9%90/" rel="bookmark">هذه فوائد بقايا القهوة لجمالكِ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-16T18:43:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يوليو 16, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/women/post/%d9%87%d8%b0%d9%87-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%84%d8%ac%d9%85%d8%a7%d9%84%d9%83%d9%90/">٠ تعليقات</a>
</div>
</div>
<a href="http://www.lalishduhok.com/women/post/%d9%87%d8%b0%d9%87-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%84%d8%ac%d9%85%d8%a7%d9%84%d9%83%d9%90/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/women/post/5-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d8%aa%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d9%85%d9%88%d8%b4-%d8%a3%d8%b7%d9%88%d9%84-%d9%81%d9%8a/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/NB-241956-636673316414138398.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/NB-241956-636673316414138398.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/women/post/5-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d8%aa%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d9%85%d9%88%d8%b4-%d8%a3%d8%b7%d9%88%d9%84-%d9%81%d9%8a/" rel="bookmark">5 عادات اتبعيها للحصول على رموش أطول في أسبوعين!</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-16T18:41:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يوليو 16, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/women/post/5-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d8%aa%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d9%85%d9%88%d8%b4-%d8%a3%d8%b7%d9%88%d9%84-%d9%81%d9%8a/">٠ تعليقات</a>
</div>
</div>
<a href="http://www.lalishduhok.com/women/post/5-%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d8%aa%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d9%85%d9%88%d8%b4-%d8%a3%d8%b7%d9%88%d9%84-%d9%81%d9%8a/" class="read-more-link">إقرا المزيد...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/" rel="bookmark">
<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/1113101672018_1-1164435.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/07/1113101672018_1-1164435.jpg?resize=," alt="" width="170" height="113"> </a></figure>
<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/" rel="bookmark">الفيفا يعلن التشكيلة المثالية لمونديال روسيا</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-16T18:40:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>يوليو 16, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/">٠ تعليقات</a>
</div>
</div>
<a href="http://www.lalishduhok.com/meneauat/ordner/post/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a/" class="read-more-link">إقرا المزيد...</a>
</li>
</ul>
</div></aside> </div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_third">
 </div>
<div class="footer-widget one_third">
</div>
<div class="footer-widget one_third last">
</div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
<li class="rss"><a href="http://www.lalishduhok.com/feed/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://www.lalishduhok.com">
<img src="http://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png" width="160" height="63" alt="شبكة لالش الاعلامية">
</a>
</div>
</div>
</div>
</div>
<div class="copyrights" style="text-align: center;background-color: #b8b8b8;padding-bottom: 10px;
            -webkit-border-radius: 0 0 5px 5px;
border-radius: 0 0 5px 5px;
            ">
Copyright © 2018 by <strong>Lalish Media Network .  </strong> Developed by <strong><a href="http://qaidi.info" target="_blank" rel="noopener">Ayman Qaidi</a></strong>. </div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lalishduhok.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/themes/qaidi-news/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","nonce":"2255ab3053","success":"\u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0625\u062a\u0645\u0627\u0645 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","error":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d\u0629 \u0623\u0648 \u0628\u0627\u0644\u0641\u0639\u0644 \u0627\u0634\u062a\u0631\u0643\u062a","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"http:\/\/www.lalishduhok.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/themes/qaidi-news/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/themes/qaidi-news/js/jquery.newsTicker.min.js?ver=bc2d09083431d0af66cc96fd8a4c4db2'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/comment-reply.min.js?ver=bc2d09083431d0af66cc96fd8a4c4db2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/www.lalishduhok.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LexpkEUAAAAAADoNnIbZjeYZ_i-sxRd6-5K8jBb","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=bc2d09083431d0af66cc96fd8a4c4db2'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/wp-embed.min.js?ver=bc2d09083431d0af66cc96fd8a4c4db2'></script>
</body>
</html>