<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lalishduhok.com/xmlrpc.php" />
    
    	 <meta property="og:image" content=""/>
	

<meta property="og:title" content="علماء: ابتعدوا عن المدافئ!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="علماء: ابتعدوا عن المدافئ! حذر علماء أسبانيون من الجلوس بالقرب من مدافئ الحطب، ومصادر التدفئة التقليدية، لضررها المؤكد على صحة الإنسان. وقال علماء من جامعة ليون الإسبانية، إن الجلوس قريبا من مصادر الت"/>
<meta property="og:url" content="http://www.lalishduhok.com/maktaba/post/175483"/>
<meta property="og:site_name" content="شبكة لالش الاعلامية"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.lalishduhok.com/wp-content/uploads/2015/05/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/apple-touch-icon-precomposed.png" />
	 

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<script type="text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

		this.setupForm = function ( form ) {

			var recaptchaContainer = form.querySelector('.icwpg-recaptcha');

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LexpkEUAAAAAADoNnIbZjeYZ_i-sxRd6-5K8jBb',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback' : function ( reCaptchaToken ) {
													},
						'expired-callback' : function() {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

				jQuery( 'input[type=submit]', form ).on( 'click', function( event ) {
									});
			}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function() {
		iCWP_WPSF_Recaptcha.initialise();
	};
</script>
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>علماء: ابتعدوا عن المدافئ! - شبكة لالش الاعلامية</title>

<link rel="stylesheet" href="http://www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.8" type="text/css" media="all" />
<link rel="canonical" href="http://www.lalishduhok.com/maktaba/post/175483" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="علماء: ابتعدوا عن المدافئ! - شبكة لالش الاعلامية" />
<meta property="og:description" content="علماء: ابتعدوا عن المدافئ! حذر علماء أسبانيون من الجلوس بالقرب من مدافئ الحطب، ومصادر التدفئة التقليدية، لضررها المؤكد على صحة الإنسان. وقال علماء من جامعة ليون الإسبانية، إن الجلوس قريبا من مصادر التدفئة التقليدية المكشوفة يضر بالقلب والأوعية الدموية والرئتين. وحدد العلماء الضرر الذي تحدثه مواقد الحطب المكشوفة في المنازل بعد قياس نسبة الغازات السامة ..." />
<meta property="og:url" content="http://www.lalishduhok.com/maktaba/post/175483" />
<meta property="og:site_name" content="شبكة لالش الاعلامية" />
<meta property="article:section" content="علوم وتكنولوجيا" />
<meta property="article:published_time" content="2018-02-26T19:53:57+00:00" />
<meta property="og:image" content="http://www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lalishduhok.com\/","name":"\u0634\u0628\u0643\u0629 \u0644\u0627\u0644\u0634 \u0627\u0644\u0627\u0639\u0644\u0627\u0645\u064a\u0629","alternateName":"lalish media network","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lalishduhok.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; الخلاصة" href="http://www.lalishduhok.com/feed" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; خلاصة التعليقات" href="http://www.lalishduhok.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="شبكة لالش الاعلامية &raquo; علماء: ابتعدوا عن المدافئ! خلاصة التعليقات" href="http://www.lalishduhok.com/maktaba/post/175483/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lalishduhok.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.17' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://www.lalishduhok.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.17' type='text/css' media='screen' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/plugins.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lalishduhok.com/wp-content/themes/qaidi-news/css/media.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lalishduhok.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.0.3' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href="https://fonts.googleapis.com/css?family=Anonymous+Pro%3A400%2C700%2C400italic%2C700italic%7CDroid+Sans+Mono%3A400%7CDroid+Sans%3A700&#038;subset=latin-ext%2Clatin&#038;ver=1516511783" type='text/css' media='all' />
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"f440ab3a8a","ajaxurl":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lalishduhok.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.lalishduhok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lalishduhok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lalishduhok.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.lalishduhok.com/wp-content/themes/qaidi-news/rtl.css" type="text/css" media="screen" /><link rel='shortlink' href='http://www.lalishduhok.com/?p=175483' />
<link rel="alternate" type="application/json+oembed" href="http://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lalishduhok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483&#038;format=xml" />
<meta name="generator" content="WPML ver:3.3.8 stt:5,66,30;" />
	<!--[if lt IE 9]>
	<script src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/html5.js"></script>
	<script src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lalishduhok.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="Qaidi-dynamic-css" class="options-output">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</style>	<style type="text/css" >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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="rtl post-template-default single single-post postid-175483 single-format-standard left-sidebar one-side-wide singular hst1 fade-imgs-in-appear sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>فبراير 27, 2018</p>
</div>

                <ul id="menu-arabic-top-menu" class="top-menu"><style>
				#menu-item-62736 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9">الادارة

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62738 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d9%85%d8%ab%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%b5%d9%81%d8%ad%d8%a9">من نحن

				<span class="menu_bl" style="background:;"></span></a></li>
<style>
				#menu-item-62737 a:hover {
				background-color: ;
				}
				</style>
		   				
		   
		   <li id="menu-item-62737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">أتصل بنا

				<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
        <li class="rss"><a href="http://www.lalishduhok.com/feed" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.lalishduhok.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.lalishduhok.com/wp-content/themes/qaidi-news/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>            <input type="hidden" name="lang" value="ar"/>          </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" width="300" height="119" alt="شبكة لالش الاعلامية"/> 
                
        <a href="http://www.lalishduhok.com" itemprop="url" title="شبكة لالش الاعلامية">
                		<img itemprop="logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo.png" alt="شبكة لالش الاعلامية" />
        				        </a>
        <meta itemprop="name" content="شبكة لالش الاعلامية">
    </div>
                
<div class="header-right header-right_custom-content"><div class="header-lalish" style="
    padding-top: 20px;
    margin-bottom: -45px;
    text-align: center;
    font-weight: bold;
    font-size: 30px;
    color: #7A0A0A;
    font-family: creta;">Lalish Media Network</div>
<div class="header-slogon" style="
    margin-right: 100px;
">
<p style="text-align: center;font-family: creta;font-size: 16px;">صحيفة إلكترونية يومية تصدر باشراف الهيئة العليا لمركز لالش الثقافي والاجتماعي في دهوك - كوردستان العراق</p>
</div>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-fade " data-sticky_logo="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" data-sticky_logo_width="168" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.lalishduhok.com" class="sticky_logo"><img src="http://www.lalishduhok.com/wp-content/uploads/2015/06/lalish-logo-scroll.png" alt="شبكة لالش الاعلامية" width="168" height="40"></a>
		<ul id="menu-arabic-main-menu" class="main-menu main-default-menu"><style>
				#menu-item-62723 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lalishduhok.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span>

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62568 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/news">أخبار عــامة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62576 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/ezidi">شؤون ايزيدية

				<span class="menu_bl" style="background:#911c14;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62582 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/taazi">مراسيم عيد جما</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62569 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/adeb">أدب وثقافة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62570 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/meqalat">أراء ومقالات

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62572 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/picture-reports">تقارير مصورة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62575 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/sozial">شؤون المرأة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62574 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/tahani">شؤون الطلبة

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-64442 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-64442" class="menu-item menu-item-type-taxonomy menu-item-object-newspapers_cat menu-item-depth-0"><a href="http://www.lalishduhok.com/newspapers_cat/isdarat">مطبوعات لالش

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
<style>
				#menu-item-62580 a:hover {
				background-color: #af2828;
				}
				</style>
		   				
		   
		   <li id="menu-item-62580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/vid">فعاليات المركز وفروعه

				<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-62581 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62581" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/vid/lalishcenter">فعاليات مركز لالش ألمانيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62583 a:hover {
				background-color: #af2828;
				}
				</style>
		   				
		   
		   <li id="menu-item-62583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.lalishduhok.com/besh/meneauat">منوعات

				<span class="menu_bl" style="background:#af2828;"></span></a>
<ul class="sub-menu ">
<style>
				#menu-item-104944 a:hover {
				background-color: ;
				}
				</style>	
		   				
		   
		   <li id="menu-item-104944" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/videos"><i class="enotype-icon-video"></i>فيديو</a></li>
<style>
				#menu-item-62577 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/comic">طرائف و غرائب</a></li>
<style>
				#menu-item-62573 a:hover {
				background-color: #af2828;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/maktaba">علوم وتكنولوجيا</a></li>
<style>
				#menu-item-62578 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-62578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.lalishduhok.com/besh/meneauat/ordner">عالم الرياضة</a></li>
<style>
				#menu-item-63184 a:hover {
				background-color: #911c14;
				}
				</style>	
		   				
		   
		   <li id="menu-item-63184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.lalishduhok.com/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81"><i class="brankic-icon-calendar"></i>أرشيف</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<style>
				#menu-item-62729 a:hover {
				background-color: #911c14;
				}
				</style>
		   				
		   
		   <li id="menu-item-62729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.lalishduhok.com/%d9%85%d9%88%d8%a7%d9%82%d8%b9"><i class="momizat-icon-link"></i>مواقع

				<span class="menu_bl" style="background:#911c14;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news nav-login-on"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">اخر المقالات</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="right" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="3050">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/meqalat/post/175526" rel="bookmark">عبدالله جعفر كوفلي: البارزاني من منظور أمني  الحلقة الثانية / محاربة البارزاني نفسياً</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/meqalat/post/175525" rel="bookmark">المهندس زيد شحاثة: غباء فطري وموهبة.. أم سوء نية مبيت؟!.</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/ezidi/post/175503" rel="bookmark">احياء اليوم العالمي للغة الام من قبل لالش باعدرى</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/maktaba/post/175496" rel="bookmark">7 علامات تدل على أن هاتفك مُراقب</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/meneauat/post/175493" rel="bookmark">فضائح وانتقادات تمس أبرز الأفلام المرشحة لجوائز الأوسكار</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/sozial/post/175490" rel="bookmark">&#8220;وجدت قطعة قماش بداخلي بعد 7 أسابيع من الإنجاب&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/meneauat/ordner/post/175488" rel="bookmark">يوسين بولت يحقق حلمه ويتحول إلى لاعب كرة قدم</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/sozial/post/175485" rel="bookmark">ما سبب وفاة نجمة الهند الشهيرة &#8220;سريديفي&#8221; بدبي؟</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/maktaba/post/175483" rel="bookmark">علماء: ابتعدوا عن المدافئ!</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-left6"></span><a itemprop="url" target="_blank"href="http://www.lalishduhok.com/sozial/post/175481" rel="bookmark">الأمهات الأكبر سنا يحرمن بناتهن من الإنجاب</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
        <ul id="menu-breaking-bar-menu" class="br-right"><style>
				#menu-item-63191 a:hover {
				background-color: #24bee5;
				}
				</style>
		   				
		   
		   <li id="menu-item-63191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lalishduhok.com/%d8%b7%d9%82%d8%b3"><i class="icon_only brankic-icon-cloud"></i><span class="icon_only_label">الأحوال الجوية</span>

				<span class="menu_bl" style="background:#24bee5;"></span></a></li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false">العربية</a></li><li class="menu-item menu-item-language"><a href="http://www.lalishduhok.com/ckb/">کوردی</a></li><li class="menu-item menu-item-language"><a href="http://www.lalishduhok.com/ku/">Kurdî</a></li></ul>            <span class="nav-button nav-login">
        <i class="momizat-icon-users"></i>
    </span>
    <div class="nb-inner-wrap">
        <div class="nb-inner lw-inner">
        		
		<div class="login-widget">
	        <form action="http://www.lalishduhok.com/wp-login.php" method="post">
	            <div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="اسم المستخدم" onfocus="if (this.value == 'اسم المستخدم') {this.value = '';}" onblur="if (this.value == '') {this.value = 'اسم المستخدم';}"></div>
	            <div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="كلمة المرور" onfocus="if (this.value == 'كلمة المرور') {this.value = '';}" onblur="if (this.value == '') {this.value = 'كلمة المرور';}"></div>
	            <input type="submit" class="login-button" name="submit" value="الدخول">
	            <input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
	            <label for="rememberme">تذكرنى</label>
	            <input type="hidden" name="redirect_to" value="/maktaba/post/175483"/>
	        </form>
	        <ul class="login-links">
	        		            <li><a href="http://www.lalishduhok.com/wp-login.php?action=lostpassword">
فقدت كلمة المرور؟</a></li>
	        </ul>
	    </div>
	        </div>
    </div>
        </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="enotype-icon-leaf"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lalishduhok.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lalishduhok.com/besh/maktaba" title="علوم وتكنولوجيا" rel="v:url" property="v:title">علوم وتكنولوجيا</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-175483" class="post-175483 post type-post status-publish format-standard category-maktaba category-meneauat" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">علماء: ابتعدوا عن المدافئ!</h1>
                                                                                <div class="entry-post-meta">
	        <div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2018-02-26T19:53:57+00:00">فبراير 26, 2018</time></div>
            <div class="entry-cat">فى :<a href="http://www.lalishduhok.com/besh/maktaba" rel="category tag">علوم وتكنولوجيا</a>, <a href="http://www.lalishduhok.com/besh/meneauat" rel="category tag">منوعات</a></div>
            <div class="comments-link"><a href="#comments">اترك تعليق</a></div>
            <div class="post-views">17 مشاهدة</div>
        </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>شارك</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fi0.wp.com%2Fwww.lalishduhok.com%2Fwp-content%2Fuploads%2F2018%2F02%2F5a8ec37595a597037a8b456d.jpg%3Fresize%3D1024%2C1024&p&#91;title&#93;=علماء: ابتعدوا عن المدافئ!&p&#91;summary&#93;=%D8%B9%D9%84%D9%85%D8%A7%D8%A1%3A+%D8%A7%D8%A8%D8%AA%D8%B9%D8%AF%D9%88%D8%A7+%D8%B9%D9%86+%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D9%81%D8%A6%21+%D8%AD%D8%B0%D8%B1+%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D8%A3%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D9%88%D9%86+%D9%85%D9%86+%D8%A7%D9%84%D8%AC%D9%84%D9%88%D8%B3+%D8%A8%D8%A7%D9%84%D9%82%D8%B1%D8%A8+%D9%85%D9%86+%D9%85%D8%AF%D8%A7%D9%81%D8%A6+%D8%A7%D9%84%D8%AD%D8%B7%D8%A8%D8%8C+%D9%88%D9%85%D8%B5%D8%A7%D8%AF%D8%B1+%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D9%84%D9%8A%D8%AF%D9%8A%D8%A9%D8%8C+%D9%84%D8%B6%D8%B1%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%85%D8%A4%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B5%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86.+%D9%88%D9%82%D8%A7%D9%84+%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%85%D9%86+%D8%AC%D8%A7%D9%85%D8%B9%D8%A9+%D9%84%D9%8A%D9%88%D9%86', 'شارك هذا', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=علماء: ابتعدوا عن المدافئ!&url=http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483&title=علماء: ابتعدوا عن المدافئ!&source=http://www.lalishduhok.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d.jpg?resize=300,300&amp;url=http%3A%2F%2Fwww.lalishduhok.com%2Fmaktaba%2Fpost%2F175483&amp;is_video=false&amp;description=علماء: ابتعدوا عن المدافئ!', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>مزيد</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>                                        
                                    </header>
                                                                        
                                    <div class="single-post entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                                                            </div>
                                        					        					
                                        <p style="text-align: justify;"><strong><span style="color: #ff0000;">علماء: ابتعدوا عن المدافئ!<img class="alignleft  wp-image-175484" src="http://www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d.jpg" alt="" width="355" height="200" srcset="http://www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d.jpg 750w, http://www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d-150x84.jpg 150w, http://www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d-300x169.jpg 300w" sizes="(max-width: 355px) 100vw, 355px" /></span></strong></p>
<p style="text-align: justify;"><strong>حذر علماء أسبانيون من الجلوس بالقرب من مدافئ الحطب، ومصادر التدفئة التقليدية، لضررها المؤكد على صحة الإنسان.<span id="more-175483"></span></strong></p>
<p style="text-align: justify;"><strong>وقال علماء من جامعة ليون الإسبانية، إن الجلوس قريبا من مصادر التدفئة التقليدية المكشوفة يضر بالقلب والأوعية الدموية والرئتين.</strong></p>
<p style="text-align: justify;"><strong>وحدد العلماء الضرر الذي تحدثه مواقد الحطب المكشوفة في المنازل بعد قياس نسبة الغازات السامة التي تطلقها مصادر الحرارة تلك، والضرر الناتج أيضا عن تنظيف المدافئ المليئة بالرماد الفحمي، فوجدوا أنه يعادل الضرر الصحي الذي يتلقاه عمال مناجم الفحم أثناء عملهم.</strong></p>
<p style="text-align: justify;"><strong>ويؤكد العلماء أن المواد السامة التي يستنشقها الإنسان أثناء جلوسه قرب المدفأة، تدخل إلى الدماغ عبر الجهاز التنفسي ومن ثم إلى الدم، وتؤدي إلى أمراض قلبية وتنفسية وعصبية خطيرة ومنها مرض ألزهايمر.</strong></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.lalishduhok.com/sozial/post/175481" rel="prev"><span>السابق:</span> الأمهات الأكبر سنا يحرمن بناتهن من الإنجاب</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.lalishduhok.com/sozial/post/175485" rel="next"><span>التالى:</span> ما سبب وفاة نجمة الهند الشهيرة &#8220;سريديفي&#8221; بدبي؟</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>مقالات ذات صله</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/maktaba/post/175496">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/3353136-1692660095.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/3353136-1692660095.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/maktaba/post/175496" itemprop="url" rel="bookmark">7 علامات تدل على أن هاتفك مُراقب</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-26T20:19:18+00:00" itemprop="dateCreated">فبراير 26, 2018</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/meneauat/post/175493">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/66666666-4.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/66666666-4.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/meneauat/post/175493" itemprop="url" rel="bookmark">فضائح وانتقادات تمس أبرز الأفلام المرشحة لجوائز الأوسكار</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-26T20:15:38+00:00" itemprop="dateCreated">فبراير 26, 2018</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/maktaba/post/175479">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/story_img_5a93f98b4f7d3.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/story_img_5a93f98b4f7d3.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/maktaba/post/175479" itemprop="url" rel="bookmark">&#8220;جيل الألفية&#8221; مهدد بخطر كبير</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-26T19:47:01+00:00" itemprop="dateCreated">فبراير 26, 2018</time>
                        </div>
                </li>
                				
                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.lalishduhok.com/meneauat/post/175405">
                        <img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/5a928ba4d43750e30d8b45eb.jpg?resize=165,109" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/5a928ba4d43750e30d8b45eb.jpg?resize=," alt="" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.lalishduhok.com/meneauat/post/175405" itemprop="url" rel="bookmark">توقيف حاكم ولاية ميسوري الأمريكية لتهديده عشيقته بنشر صورها عارية</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-25T19:18:28+00:00" itemprop="dateCreated">فبراير 25, 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>الرد</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maktaba/post/175483#respond" style="display:none;">اغلق الرد</a></small></h3>			<form action="http://www.lalishduhok.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="التعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الأسم (مطلوب)" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="البريد (مطلوب)" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="رابط الموقع:" value="" />
<div class="icwpg-recaptcha" style="margin: 10px 0; clear:both;"></div><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-right"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='175483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget Like-box"><div class="widget-title"><h2 style="background:#1c6cbc;border-color:#1c6cbc;color:#ffffff;">شبكة لالش على الفيسبوك</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lalishduhok&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_archive"><div class="widget-title"><h2 style="background:#d18530;border-color:#d18530;color:#ffffff;">أرشيف</h2></div>		<label class="screen-reader-text" for="archives-dropdown-5">أرشيف</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.lalishduhok.com/date/2018/02'> فبراير 2018 </option>
	<option value='http://www.lalishduhok.com/date/2018/01'> يناير 2018 </option>
	<option value='http://www.lalishduhok.com/date/2017/12'> ديسمبر 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/11'> نوفمبر 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/10'> أكتوبر 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/09'> سبتمبر 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/08'> أغسطس 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/07'> يوليو 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/06'> يونيو 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/05'> مايو 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/04'> أبريل 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/03'> مارس 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/02'> فبراير 2017 </option>
	<option value='http://www.lalishduhok.com/date/2017/01'> يناير 2017 </option>
	<option value='http://www.lalishduhok.com/date/2016/12'> ديسمبر 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/11'> نوفمبر 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/10'> أكتوبر 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/09'> سبتمبر 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/08'> أغسطس 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/07'> يوليو 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/06'> يونيو 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/05'> مايو 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/04'> أبريل 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/03'> مارس 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/02'> فبراير 2016 </option>
	<option value='http://www.lalishduhok.com/date/2016/01'> يناير 2016 </option>
	<option value='http://www.lalishduhok.com/date/2015/12'> ديسمبر 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/11'> نوفمبر 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/10'> أكتوبر 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/09'> سبتمبر 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/08'> أغسطس 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/07'> يوليو 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/06'> يونيو 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/05'> مايو 2015 </option>
	<option value='http://www.lalishduhok.com/date/2015/01'> يناير 2015 </option>
	<option value='http://www.lalishduhok.com/date/2014/12'> ديسمبر 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/11'> نوفمبر 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/10'> أكتوبر 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/09'> سبتمبر 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/08'> أغسطس 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/07'> يوليو 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/06'> يونيو 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/05'> مايو 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/04'> أبريل 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/03'> مارس 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/02'> فبراير 2014 </option>
	<option value='http://www.lalishduhok.com/date/2014/01'> يناير 2014 </option>
	<option value='http://www.lalishduhok.com/date/2013/12'> ديسمبر 2013 </option>
	<option value='http://www.lalishduhok.com/date/2013/11'> نوفمبر 2013 </option>
	<option value='http://www.lalishduhok.com/date/2013/10'> أكتوبر 2013 </option>
	<option value='http://www.lalishduhok.com/date/2013/09'> سبتمبر 2013 </option>
	<option value='http://www.lalishduhok.com/date/2013/08'> أغسطس 2013 </option>

		</select>
		</div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#303030;border-color:#303030;color:#ffffff;">آخر الأخبار</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/meqalat/post/175526" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2017/10/عبدالله-جعفر-كوفلي.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2017/10/عبدالله-جعفر-كوفلي.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/meqalat/post/175526" rel="bookmark">عبدالله جعفر كوفلي: البارزاني من منظور أمني  الحلقة الثانية / محاربة البارزاني نفسياً</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-27T00:13:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 27, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/meqalat/post/175526">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/meqalat/post/175526" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/meqalat/post/175525" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2017/09/المهندس-زيد-شحاثة.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2017/09/المهندس-زيد-شحاثة.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/meqalat/post/175525" rel="bookmark">المهندس زيد شحاثة: غباء فطري وموهبة.. أم سوء نية مبيت؟!.</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-27T00:09:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 27, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/meqalat/post/175525">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/meqalat/post/175525" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/ezidi/post/175503" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/28313051_1592346507527836_1714416780_n-1.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/28313051_1592346507527836_1714416780_n-1.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/ezidi/post/175503" rel="bookmark">احياء اليوم العالمي للغة الام من قبل لالش باعدرى</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T20:39:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/ezidi/post/175503">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/ezidi/post/175503" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/175496" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/3353136-1692660095.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/3353136-1692660095.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/175496" rel="bookmark">7 علامات تدل على أن هاتفك مُراقب</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T20:19:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/maktaba/post/175496">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/maktaba/post/175496" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/meneauat/post/175493" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/66666666-4.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/66666666-4.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/meneauat/post/175493" rel="bookmark">فضائح وانتقادات تمس أبرز الأفلام المرشحة لجوائز الأوسكار</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T20:15:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/meneauat/post/175493">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/meneauat/post/175493" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175490" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/100173230_alexandra1.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/100173230_alexandra1.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175490" rel="bookmark">&#8220;وجدت قطعة قماش بداخلي بعد 7 أسابيع من الإنجاب&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T20:11:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/sozial/post/175490">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/sozial/post/175490" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/meneauat/ordner/post/175488" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/39575808_303.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/39575808_303.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/meneauat/ordner/post/175488" rel="bookmark">يوسين بولت يحقق حلمه ويتحول إلى لاعب كرة قدم</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T20:07:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/meneauat/ordner/post/175488">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/meneauat/ordner/post/175488" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175485" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/28a81d60-b695-4056-bbcd-7f67bde10586.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/28a81d60-b695-4056-bbcd-7f67bde10586.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175485" rel="bookmark">ما سبب وفاة نجمة الهند الشهيرة &#8220;سريديفي&#8221; بدبي؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T19:57:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/sozial/post/175485">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/sozial/post/175485" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/175483" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/5a8ec37595a597037a8b456d.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/175483" rel="bookmark">علماء: ابتعدوا عن المدافئ!</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T19:53:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/maktaba/post/175483">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/maktaba/post/175483" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175481" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/5a93d421d43750cc738b4608.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/5a93d421d43750cc738b4608.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175481" rel="bookmark">الأمهات الأكبر سنا يحرمن بناتهن من الإنجاب</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T19:51:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/sozial/post/175481">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/sozial/post/175481" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/175479" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/story_img_5a93f98b4f7d3.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/story_img_5a93f98b4f7d3.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/maktaba/post/175479" rel="bookmark">&#8220;جيل الألفية&#8221; مهدد بخطر كبير</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T19:47:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/maktaba/post/175479">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/maktaba/post/175479" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175477" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/story_img_5a93009fd6f6e.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/story_img_5a93009fd6f6e.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175477" rel="bookmark">شابة اباحية تهز السعودية&#8230; والسلطات تتمكن من الاطاحة بها</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T19:42:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/sozial/post/175477">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/sozial/post/175477" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175474" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/NB-230440-636552408004526266.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/NB-230440-636552408004526266.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/sozial/post/175474" rel="bookmark">خطة نسائية لتهريب مخدرات بـ21 مليون دولار!</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T19:41:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/sozial/post/175474">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/sozial/post/175474" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/ezidi/post/175465" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/28280087_1842060249199056_3092558281413525384_n.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/28280087_1842060249199056_3092558281413525384_n.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/ezidi/post/175465" rel="bookmark">محاضرة حول دور مركز لالش منذ تأسيسه</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T18:27:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/ezidi/post/175465">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/ezidi/post/175465" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.lalishduhok.com/ezidi/post/175462" rel="bookmark">
				<img itemprop="image" src="https://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/ba807cf964cd863b7eac14363f98f455_L.jpg?resize=170,113" data-hidpi="http://i0.wp.com/www.lalishduhok.com/wp-content/uploads/2018/02/ba807cf964cd863b7eac14363f98f455_L.jpg?resize=," alt="" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.lalishduhok.com/ezidi/post/175462" rel="bookmark">أكثر من ألفي عائلة إيزيدية نازحة تواجه اوضاعاً معيشية صعبة في جبل شنكال</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T18:15:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.lalishduhok.com/ezidi/post/175462">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="http://www.lalishduhok.com/ezidi/post/175462" class="read-more-link">إقرا المزيد...</a>
			</li>

			            
						                                    </ul>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
                                    </div><!-- End third col -->
            <div class="footer-widget one_third">
                                    </div><!-- End third col -->
            <div class="footer-widget one_third last">
                                     </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/lalishduhok" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lalishduhok" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/lalishduhok" target="_blank"></a></li>
        <li class="rss"><a href="http://www.lalishduhok.com/feed" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.lalishduhok.com">
                                                            <img src="http://www.lalishduhok.com/wp-content/uploads/lalish-logo-footer.png" width="160" height="63" alt="شبكة لالش الاعلامية">
                                                        </a>
                        </div>
                                                
                        
                    </div>
                </div>
            </div>
            <div class="copyrights" style="text-align: center;background-color: #b8b8b8;padding-bottom: 10px;
            -webkit-border-radius: 0 0 5px 5px;
border-radius: 0 0 5px 5px;
            ">
            Copyright © 2018 by <strong>Lalish Media Network .  </strong> Developed by <strong><a href="http://qaidi.info" target="_blank" rel="noopener">Ayman Qaidi</a></strong>.            </div>

                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lalishduhok.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/themes/qaidi-news/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","nonce":"ca677a40a3","success":"\u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0625\u062a\u0645\u0627\u0645 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","error":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d\u0629 \u0623\u0648 \u0628\u0627\u0644\u0641\u0639\u0644 \u0627\u0634\u062a\u0631\u0643\u062a","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"http:\/\/www.lalishduhok.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/themes/qaidi-news/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/themes/qaidi-news/js/jquery.newsTicker.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/www.lalishduhok.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LexpkEUAAAAAADoNnIbZjeYZ_i-sxRd6-5K8jBb","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"right","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"ar","icl_home":"http:\/\/www.lalishduhok.com\/","ajax_url":"http:\/\/www.lalishduhok.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lalishduhok.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.9.4'></script>
	    </body>
</html>